HPE 通報サービス (HPE Insight Remote Support)
キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 

DL165G7は、IRS7.0.8の監視対象になる。

hp販社
時折のアドバイザー

DL165G7は、IRS7.0.8の監視対象になる。

リリースノートに下記の表示があった為、DL165G7がIRS7.0.8.0167の監視対象になるか否かhpへ確認してみた。 『HP Insight Remote Support リリースノートソフトウェアバージョン: 7.0.8』  http://h50146.www5.hp.com/services/cs/availability/hpalert/pdfs/Release_Notes_708_Rev3.pdf  →13ページ『注意』  ProLiant 1x5シリーズサーバーは、サーバー自体のイベントを通報するためのSNMP Agentに対応していないためサポートされません。 【hpよりの回答】 ・Proliant 1x5シリーズサーバーは、ジェネレーション6以降では、通報サービスの監視対象になるとのことだった。  ⇒監視対象に加える為に、HP Insight Management v8.22とSNMP protocols がインストールされているか、HP Insight Management WBEM Providers v2.4   がインストールされている必要があるらしい。