cancel
Showing results for 
Search instead for 
Did you mean: 

Ignite

 
Jon Steele
Valued Contributor

Ignite

I am having trouble loading hpux 11.00 on servers with 750 procs or higher.I have updated my Ignite server to the newest update.I have this same problem on different servers.I can boot the servers to the 11.00 cdrom and it loads fine.It is just when I use my Ignite server.I can also load 11.i from my ignite server to these severs without any problems.It is just when I try to use the 11.00 installation.Any thoughts

Thank you in advance for your time.

Jon
5 REPLIES 5
Jeff Schussele
Honored Contributor

Re: Ignite

Hi Jon,

Any rpXXXX & Superdome servers can only run 11.11 (11i) except for the rp7400 (N-class). Anything earlier than these can run 11.0.
So for example if this 750MHZ system is an rp7410 - you have to run 11.11. If it's an N-class or rp7400, then I suspect the problem is the release date of that 11.0 SW. Try as new a release of 11.0 as you can get - the Mar 2004 is out already, but I suspect even a Mar '03 would be recent enough.

HTH,
Jeff
PERSEVERANCE -- Remember, whatever does not kill you only makes you stronger!
Jon Steele
Valued Contributor

Re: Ignite

Jeff,

I have tried to load 11.oo on an rp7400 and an rp5470,and it would not work.I have the march 2003 ver on my Ignite server.I am confused on why it works when I use the cdrom to load ,and it works.But when i use the same version thru my Ignite server it fails.Any more thoughts would be appreciated.
Jeff Schussele
Honored Contributor

Re: Ignite

What kind of errors do you get?
Create a text file of some of these & attach it.

Rgds,
Jeff
PERSEVERANCE -- Remember, whatever does not kill you only makes you stronger!
Jon Steele
Valued Contributor

Re: Ignite

Jeff,

When I start the OS load from Ignite it loads the first set of files.On the 1st reboot ,when it is booting from the hard drive I get this error.
Alert Level :12 = Software Failure
Source:1=processor
Source detail:0=processor general source ID:0
Problem detail:0=No Problem detail
0XA0E000C01100B00 00000000 000005E9 - type 20=major change in system state.

When I load 11.00 from the cdrom I do not get this error,the OS loads fine.Only when I use the Ignite to load 11.00 on a server with 750 procs or higher.

Thanks again for your time.
Jon Steele
Valued Contributor

Re: Ignite

Thanks
Jon