HPE BladeSystem Server Blades
cancel
Showing results for 
Search instead for 
Did you mean: 

HP ProLiant BL460c G6 - iLO network configuration problem

ratafonso
Occasional Contributor

HP ProLiant BL460c G6 - iLO network configuration problem

Hello Guys,

We have a problem with my Blade Server HP ProLiant BL460c G6.

My Blade cannot get IP Address from iLO and show me a error below:

"iLO network configuration problem, check connectivity to iLO default gateway".

We tried to reset the blade, I remove the battery from motherboard for 40 minutes and plug on the enclosure again, after a few minutes, the message is showing again.

In attachment, follow the print screen of OA.

Somebody can help me to resolve this?

Thank You Guys.

2 REPLIES
Torsten.
Acclaimed Contributor

Re: HP ProLiant BL460c G6 - iLO network configuration problem

Did you check the EBIPA setting in OA?


Hope this helps!
Regards
Torsten.

__________________________________________________
There are only 10 types of people in the world -
those who understand binary, and those who don't.

__________________________________________________
No support by private messages. Please ask the forum!

If you feel this was helpful please click the KUDOS! thumb below!   
ratafonso
Occasional Contributor

Re: HP ProLiant BL460c G6 - iLO network configuration problem

I tried to check the EBIPA, but, i can't see anything. I tried to configure the EBIPA, but, i don't know how to do.

Following "Show All" in attachment.

Obs.: For to see the Show All, rename the file from .jpeg to .log