HPE EVA Storage

Brocade FOS OpenSSH vulnerabilities

 
Matt Ronsman
Advisor

Brocade FOS OpenSSH vulnerabilities

Has Brocade implemented OpenSSH 5.2 or higher in any of their FOS versions as of yet? My switches are failing a PCI audit and I would like to get them in compliance. Please let me know if anyone knows or if there is a way to update it.

Thanx,
Matt