Error MLD

 
SOLVED
Go to solution
Patrick Austria
Occasional Contributor

Error MLD

HI,

i want initialize my EVA 4000 with Command View 9.
And i become the Error: ,,unable to create mld''

Have you any Ideeas??

best regards, thanks Patrick
4 REPLIES 4
Uwe Zessin
Honored Contributor
Solution

Re: Error MLD

QLogic adapters?

Make sure you are using the latest drivers and their parameters.

(I hope you are not offended, but: 'become' is not a synonym for 'receive something' or 'get':
http://dict.leo.org/ende?lp=ende〈=de&searchLoc=0&cmpType=relaxed&sectHdr=on&spellToler=on&chinese=both&pinyin=diacritic&search=become&relink=on
)
.
Víctor Cespón
Honored Contributor

Re: Error MLD

What firmware on the EVA4000 controllers? Command View 9.1 requires at least XCS 6.1xx.


Niels Vejrup Pedersen
Respected Contributor

Re: Error MLD

Hi Patrick,

I received the same error on an 8400 today - the strange thing was that i've just updated everyting on the SMA.. So i'm sure it's not driver/firmware related. (Running Command View 9.1)

My solution was as simple a pressing Initialize again, and everything was fine.


Regards
Patrick Austria
Occasional Contributor

Re: Error MLD

Hi,

i have solved the Probelm!

I updated the Firmeware from the SAN-Switches and now it works perfektly.. but many thanks !!

best regards Patrick

ps. and sorry for my bad english ;-)