SE6.2 and OMW8.10

 
allwyn_1
Super Advisor

SE6.2 and OMW8.10

hi,

i'm doing SE6.2 and OMW8.10 integration. i'm stuck up with getting HP SE CRM Credentials.

SE SPI version is 2.00

when i run the tool "get HP SE SRM Credentials" from OMW the hpsecms.conf file gets created but after that it throws me an error while authenticating the credentials i provide. the error is
----------------------------------------------
failed to validate the HP SE CMS credentials. possible causes could be:
1. HP SE SRM CMS is not installed.
2. HP SE SRM CMS service isnot running.
3. HP SE SRM CMS credentials incorrect
----------------------------------------------
the enter the default credentials "admin/password" which i use to login to SE.

i need help here ...
5 REPLIES 5
CAE_75
Frequent Advisor

Re: SE6.2 and OMW8.10

hey..

from where we can download this patch

Regards
shtrudhan
allwyn_1
Super Advisor

Re: SE6.2 and OMW8.10

wat patch are you talking about Mr. shtrudhan
Ahmet Yavuz
Respected Contributor

Re: SE6.2 and OMW8.10

Hi Allwyn,
Have you solved this problem?, i facing same exact problem.
Regards.
allwyn_1
Super Advisor

Re: SE6.2 and OMW8.10

hi ahmet,

is ur OMW in cluster ?

If so contact support. there is hot fix available for it now.
Ahmet Yavuz
Respected Contributor

Re: SE6.2 and OMW8.10

Hi Allwyn,
my environment is not clustered. did you solved it by hotfix?