HPE EVA Storage

VCS CODE upgrade to 4.007 in EVA5000

 
sujeet joshi
Frequent Advisor

VCS CODE upgrade to 4.007 in EVA5000

Hi,

My Setup is RP7420 servers connected to EVA5000 with VCS311 and cv 6.0.0.2 and I want to connect New Blade Itanium 860 with hpux11iv3. I think v3 is not support vcs 3.11 .

I want to know whether my old hpux11iv1 will support vcs4007 and what additional patches I have to installed ?

Please help me...

Thanks & regards,
Sujeet
1 REPLY 1