command view

 
ess
Super Advisor

command view

hi all
when the install command view version 9.2 i see this problem .
please help .
7 REPLIES 7
Uwe Zessin
Honored Contributor

Re: command view

It looks like you are trying to install the 9.2.1 *patch*, which requires an existing installation of 9.2.
.
ess
Super Advisor

Re: command view

Hi Uwe Zessin
i tray install patch but when the install patch 9.2.1 again see same error.
i download patch in web site hp .
please help.
if any required before install patch?
Torsten.
Acclaimed Contributor

Re: command view

Try version 9.3:

https://h20392.www2.hp.com/portal/swdepot/displayProductInfo.do?productNumber=CommandViewEVA9.3

Hope this helps!
Regards
Torsten.

__________________________________________________
There are only 10 types of people in the world -
those who understand binary, and those who don't.

__________________________________________________
No support by private messages. Please ask the forum!

If you feel this was helpful please click the KUDOS! thumb below!   
ess
Super Advisor

Re: command view

Hi
tanks for help but i need only install version 9.2 .
if any bug in command view eva 9.2?
please help my to install 9.2.
tanks foe advanced.
ess
Super Advisor

Re: command view

Hi
tanks for help but i need only install version 9.2 .
if any bug in command view eva 9.2?
please help my to install 9.2.
tanks for advanced.
Uwe Zessin
Honored Contributor

Re: command view

Again, you are not trying to install 9.2.
You are trying to upgrade from 9.2 to 9.2.1, but 9.2 is not installed.

9.2 seems no longer available on the public download page, so you have to pick 9.3 from there or look into your ITRC account if it still offers 9.2 for download.
.
ess
Super Advisor

Re: command view

tanks
i check all itrc question about command view 9.2 and find many link for download but all link is expiration .
again tanks for help.