HPE EVA Storage

vsphere4 and IRSA versions

 
Karen A Harte
Frequent Advisor

vsphere4 and IRSA versions

Hello,

Does anybody know which version of HPSim and IRSA supports VSphere v4 clients and also the exact commands needed to configure SNMP traps to be sent to the HPSim server from the virtual systems ?

Many Thanks,
Karen