HPE OneView
cancel
Showing results for 
Search instead for 
Did you mean: 

Oneview support for 'Enforce AES/3DES Encryption'

Highlighted
adamcole
Valued Contributor

Oneview support for 'Enforce AES/3DES Encryption'

I'm currently setting up Onview 3.1 for monitoring of our server environment.  It seems that it is ok with having the "Enforce AES/3DES Encryption" enabled for the ilo 4s, but the ilo 3s it does not support that setting.  Is there any fix for this?