HPE StoreVirtual Storage / LeftHand
cancel
Showing results for 
Search instead for 
Did you mean: 

VSA on Hyper-V

gymmbo
Occasional Visitor

VSA on Hyper-V

I am trying to evaluate the VSA product on Server Core and we are using Hyper-V for our virtualization. I am trying to run the install and the wizard insists on using .NET 2.0 to run. I cannot instal .NET 2.0 w/ out installing IE 5.0 or greater but this doesn't install on Server Core. What am I doing wrong?

 

Thanks,

 

Gymmbo