Re: Ignite-UX

 
Nahmad_1
Advisor

Ignite-UX

Hi There

Any version for HP-UX 7.20 please ?

Thanks

Nahmad
3 REPLIES 3
Steven E. Protter
Exalted Contributor

Re: Ignite-UX

Shalom,

Since HP-UX version seven predates my multi-decade IT career, I'm going to assume you are looking for Ignite 7.20

http://h20392.www2.hp.com/portal/swdepot/displayProductInfo.do?productNumber=IGNITEUXB

There are no versions of Ignite available online for unsupported versions of HP-UX. The oldest supported version of HP-UX is 11.11

Ignite is on version 7.5

You will need to get a support request to obtain older versions of Ignite or look on old Core OS and/or Application CD's for a specific version.

SEP
Steven E Protter
Owner of ISN Corporation
http://isnamerica.com
http://hpuxconsulting.com
Sponsor: http://hpux.ws
Twitter: http://twitter.com/hpuxlinux
Founder http://newdatacloud.com
Patrick Wallek
Honored Contributor

Re: Ignite-UX

If you are looking for a version of Ignite/UX that support HP-UX 7.2 then you will NOT find it.

The earliest release of HP-UX that Ignite/UX support was HP-UX 10.20.

Nahmad_1
Advisor

Re: Ignite-UX

Thanks a lot guys for you help. We got too old HP-UX which we can not upgrade.

nahmad