Insight Remote Support
cancel
Showing results for 
Search instead for 
Did you mean: 

ISEE Startup?

Justin Willoughby
Regular Advisor

ISEE Startup?


I just rebooted a system I installed ISEE Standard on and can't get to http://hostname.domain.net:5060/start.html

Should this bit of ISEE start automatically when the system comes up?

- Justin
5 REPLIES
steven Burgess_2
Honored Contributor

Re: ISEE Startup?

Hi Justin

Have you defined the port in /etc/services ?

Are you really attempting to connect to hostname.domain.net or are you masking your localhost and domain from the forum ?

Regards

Steve

take your time and think things through
Jeff Schussele
Honored Contributor

Re: ISEE Startup?

Hi Justin,

Is port 5060 allowed thru any firewalls and/or routers en route?

Jeff
PERSEVERANCE -- Remember, whatever does not kill you only makes you stronger!
Justin Willoughby
Regular Advisor

Re: ISEE Startup?


On a 2nd system I installed ISEE on and it seem to come up after rebooting. I am re-installing ISEE on the first sytem.

Anyone having the web interface to ISEE take 10+ minutes just to start? Is this normal?

- Justin
Eddie Warren
Valued Contributor

Re: ISEE Startup?

Hi Justin,

Check /sbin/rc2.d and insure hpservices is linking properly to /sbin/init.d/hpservices. I have ISEE installed on N-Classes and a RP8400 and the connection time takes about two minutes. I also used http://:5060/start.html If you are using DNS and are able to resolve the hostname it will work also.

Check glance and see if your system is under a heavy load when using your web brower to connect to ISEE.

Hope this helps.

Eddie
Justin Willoughby
Regular Advisor

Re: ISEE Startup?

HP is looking into the long wait time for the web interface to come up. They think it might have something to do with the two internal 72GB drives. They said there might be a issue with stm and these 72GB drives... We will see, HP is still looking into this.

- Justin