Insight Remote Support
cancel
Showing results for 
Search instead for 
Did you mean: 

Minimum Patch required for ISEE

Popy
Regular Advisor

Minimum Patch required for ISEE

Hello all,
Can anybody tell me what are the patches needs to be installed in Hpux-11.00,and 11.11 for ISEE to work.Initially I got a list of patches it contains some 18 patches for 11.00,and 10 for 11.11 but I heard only 4 patches are actually needed for ISEE is it true ??
Thanks in Advance
Raneesh Vijayan
1 REPLY
Berlene Herren
Honored Contributor

Re: Minimum Patch required for ISEE

http://h61001.www6.hp.com/isee_support/index.html

Here is the page for ISEE patches, Raneesh.

Regards,
Berlene
http://www.mindspring.com/~bkherren/dobes/index.htm