Insight Remote Support
cancel
Showing results for 
Search instead for 
Did you mean: 

Multihomed Machine

Richard_297
Occasional Contributor

Multihomed Machine

Hi,

I have a problem with setting up ISEE on a multihomed HPUX machine.

The problem is that although ping and nslookup for the SPOP return the correct address's on both the SPOP and client, when I try a traceroute from the client it defaults to the wrong lan adapter. I realise that you can use the -i option with traceroute to force it to use the other lan adapter, but when im try the reconnectToServer it fails bacause I believe it is also defaulting to the wrong adapter.

I don't want to change to default adapter for all routes, but only for the route to the SPOP.

Does anyone know how I can achieve this?

Thanks,

Richard