Insight Remote Support
cancel
Showing results for 
Search instead for 
Did you mean: 

RSP managed system OS requirement

Wu Jiangang
Occasional Contributor

RSP managed system OS requirement

RSP A.05.05 Required Software Components for HP-UX 11.11 Remote Support Packs upportability:
HP-UX Operating Environment 11i V1 (September, 2005)

But my system OS is:
HPUX11i-OE B.11.11.0303 HP-UX 11i Operating Environment Component

How can I upgrade to OS 0509 or later?If I need update QPK patch and HWE patch.

Thanks
Wu Jian-Gang