Integrity Servers
cancel
Showing results for 
Search instead for 
Did you mean: 

P800 controller and OpenVMS 8.3 on Intergrity

 
Bob Vida
Advisor

P800 controller and OpenVMS 8.3 on Intergrity

Is the P800 raid controller supported on OpenVMS 8.3 on Integrity with a patch kit or do I have to upgrade to 8.3-1H1 to make this work?

I only see 8.3-1H1 in the support matrix but was hoping a patch kit was available to make this work with 8.3.

Thanks,

Bob
1 REPLY 1
Khairy
Esteemed Contributor

Re: P800 controller and OpenVMS 8.3 on Intergrity

hi bob,

i checked the support matrices and its true, 8.3 is not listed.

That indicate currently, P800 is only supported at min ovms 8.3-1H1.

Rgds