LAN Routing
cancel
Showing results for 
Search instead for 
Did you mean: 

SNMP configuration on hpe 6802 Router

 
Frequent Advisor

SNMP configuration on hpe 6802 Router

Hi We have configurd SNMP on hpe 6802 router but netflow not captured in NMS tool and requesting you could you  share the sample coniguraion for the same.

 

Thanks

Muthukumar

8 REPLIES 8
HPE Pro

Re: SNMP configuration on hpe 6802 Router

Hi @Muthukumar1 !

HSR68xx does not support Netflow. It supports NetStream, not sure how compatible it is with Netflow, that is why your NMS must state explicitly that it supports NetStream. For the configuration example you can use following guide - https://support.hpe.com/hpesc/public/docDisplay?docLocale=en_US&docId=c04698834 , Section "Configuring NetStream"

Hope this helps!

 

I am an HPE employee

Accept or Kudo

Frequent Advisor

Re: SNMP configuration on hpe 6802 Router

Hi team,

                   Still we are not  able to capture the router chassis interface traffic and we are not able to view hit count of policy based routing & ACL. Please find the configuraion for your reference and do the needful.

Netflow server : 172.20.247.108  port: 9996

A2 & B2 Rack-6802Router]dis route-policy
Route-policy: AIRTEL
Permit : 1
if-match ip next-hop acl 2015

Route-policy: AIRTEL_DENY
Permit : 1
if-match as-path 3
if-match ip next-hop acl 2111

Route-policy: BSNL
Permit : 1
if-match ip next-hop acl 2020

Route-policy: DENY
Permit : 1
if-match ip next-hop acl 2111

Route-policy: JIO
Permit : 1
if-match ip next-hop acl 2004

Route-policy: RAILTEL
Permit : 1
---- More ----


if-match ip next-hop acl 2005

Route-policy: RELIANCE
Permit : 1
if-match ip next-hop acl 2012

Route-policy: SIFY
Permit : 1
if-match ip next-hop acl 2009

Route-policy: TATA
Permit : 1
if-match ip next-hop acl 2010

Route-policy: TATA_DENY
Permit : 1
if-match as-path 2
if-match ip next-hop acl 2112

Route-policy: VODAFONE
Permit : 1
if-match ip next-hop acl 2008
[A2 & B2 Rack-6802Router] dis ip pol
[A2 & B2 Rack-6802Router]dis ip policy-based-route
Policy name: PBR1
node 0 permit:
if-match acl 3004
apply next-hop 10.25.0.49
node 1 permit:
if-match acl 3005
apply next-hop 10.37.201.1
node 2 permit:
if-match acl 3007
apply next-hop 10.1.17.221
node 3 permit:
if-match acl 3008
apply next-hop 10.5.0.133
node 4 permit:
if-match acl 3006
apply next-hop 10.100.23.150
node 5 permit:
if-match acl 3009
apply next-hop 10.16.64.6
node 6 permit:
if-match acl 3999
apply next-hop 11.11.11.1
node 7 permit:
---- More ----


if-match acl 3003
apply next-hop 10.15.0.1
[A2 & B2 Rack-6802Router] dis cu | in nets
ip netstream export host 172.20.247.108 9996
ip netstream export source interface GigabitEthernet2/3/0/14
ip netstream inbound
ip netstream outbound
ip netstream inbound
ip netstream outbound
ip netstream inbound
ip netstream outbound
ip netstream inbound
ip netstream outbound
ip netstream inbound
ip netstream outbound
ip netstream inbound
ip netstream outbound
ip netstream inbound
ip netstream outbound
ip netstream inbound
ip netstream outbound
[A2 & B2 Rack-6802Router]
[A2 & B2 Rack-6802Router]
[A2 & B2 Rack-6802Router]dis cu
#
version 7.1.064, Release 7809P20
#
mdc Admin id 1
#
sysname A2 & B2 Rack-6802Router
#
clock protocol none
#
telnet server enable
#
irf mac-address persistent always
irf auto-update enable
irf auto-merge enable
undo irf link-delay
irf member 1 priority 1
irf member 2 priority 1
#
ip unreachables enable
ip ttl-expires enable
#
ip netstream export host 172.20.247.108 9996
ip netstream export source interface GigabitEthernet2/3/0/14
---- More ----


#
flow-interval 10
#
password-recovery enable
#
vlan 1
#
irf-port 1/1
port group interface Ten-GigabitEthernet1/2/0/22 mode enhanced
port group interface Ten-GigabitEthernet1/2/0/23 mode enhanced
#
irf-port 2/2
port group interface Ten-GigabitEthernet2/2/0/22 mode enhanced
port group interface Ten-GigabitEthernet2/2/0/23 mode enhanced
#
policy-based-route PBR1 permit node 0
if-match acl 3004
apply next-hop 10.25.0.49
#
policy-based-route PBR1 permit node 1
if-match acl 3005
apply next-hop 10.37.201.1
#
---- More ----


policy-based-route PBR1 permit node 2
if-match acl 3007
apply next-hop 10.1.17.221
#
policy-based-route PBR1 permit node 3
if-match acl 3008
apply next-hop 10.5.0.133
#
policy-based-route PBR1 permit node 4
if-match acl 3006
apply next-hop 10.100.23.150
#
policy-based-route PBR1 permit node 5
if-match acl 3009
apply next-hop 10.16.64.6
#
policy-based-route PBR1 permit node 6
if-match acl 3999
apply next-hop 11.11.11.1
#
policy-based-route PBR1 permit node 7
if-match acl 3003
apply next-hop 10.15.0.1
---- More ----


#
interface Bridge-Aggregation11
#
interface Route-Aggregation1
description *** DC & DR Replication ***
ip address 11.11.11.2 255.255.255.252
link-aggregation mode dynamic
link-aggregation load-sharing mode per-packet
#
interface Route-Aggregation10
description *** Uplink towards A1-Rack 5900 switch ***
ip address 172.17.55.9 255.255.255.192
link-aggregation mode dynamic
mad enable
ip policy-based-route PBR1
#
interface NULL0
#
interface GigabitEthernet1/2/0/0
port link-mode route
#
interface GigabitEthernet1/2/0/1
port link-mode route
---- More ----


#
interface GigabitEthernet1/2/0/2
port link-mode route
#
interface GigabitEthernet1/2/0/3
port link-mode route
#
interface GigabitEthernet1/2/0/4
port link-mode route
#
interface GigabitEthernet1/2/0/5
port link-mode route
#
interface GigabitEthernet1/2/0/6
port link-mode route
#
interface GigabitEthernet1/2/0/7
port link-mode route
#
interface GigabitEthernet1/2/0/8
port link-mode route
#
interface GigabitEthernet1/2/0/9
---- More ----


port link-mode route
#
interface GigabitEthernet1/2/0/10
port link-mode route
#
interface GigabitEthernet1/2/0/11
port link-mode route
#
interface GigabitEthernet1/2/0/12
port link-mode route
#
interface GigabitEthernet1/2/0/13
port link-mode route
#
interface GigabitEthernet1/2/0/14
port link-mode route
description <<AIRTEL 32 MBPS LINK >>
#
interface GigabitEthernet1/2/0/14.418
ip address 10.37.201.2 255.255.255.252
vlan-type dot1q vid 418
#
interface GigabitEthernet1/2/0/15
---- More ----


port link-mode route
description << RELIANCE 16 Mbps >>
ip address 10.16.64.5 255.255.255.252
ip netstream inbound
ip netstream outbound
#
interface GigabitEthernet1/2/0/16
port link-mode route
#
interface GigabitEthernet1/2/0/17
port link-mode route
#
interface GigabitEthernet1/2/0/18
port link-mode route
#
interface GigabitEthernet1/2/0/19
port link-mode route
#
interface GigabitEthernet1/2/0/20
port link-mode route
description *** Uplink towards A1-Rack 5900sw1 ***
port link-aggregation group 10
#
---- More ----


interface GigabitEthernet1/2/0/21
port link-mode route
description *** Uplonk towards A1-Rack 5900sw2 ***
port link-aggregation group 10
#
interface GigabitEthernet1/3/0/0
port link-mode route
#
interface GigabitEthernet1/3/0/1
port link-mode route
#
interface GigabitEthernet1/3/0/2
port link-mode route
#
interface GigabitEthernet1/3/0/3
port link-mode route
#
interface GigabitEthernet1/3/0/4
port link-mode route
#
interface GigabitEthernet1/3/0/5
port link-mode route
#
---- More ----


interface GigabitEthernet1/3/0/6
port link-mode route
#
interface GigabitEthernet1/3/0/7
port link-mode route
#
interface GigabitEthernet1/3/0/8
port link-mode route
#
interface GigabitEthernet1/3/0/9
port link-mode route
#
interface GigabitEthernet1/3/0/10
port link-mode route
#
interface GigabitEthernet1/3/0/11
port link-mode route
#
interface GigabitEthernet1/3/0/12
port link-mode route#
interface GigabitEthernet1/3/0/13
port link-mode route
---- More ----


#
interface GigabitEthernet1/3/0/14
port link-mode route
description <<< SIFY LINK 16M >>>
ip address 10.5.0.134 255.255.255.252
#
interface GigabitEthernet1/3/0/15
port link-mode route
description << VODAFONE MPLS 32Mbps >>
ip address 10.15.0.2 255.255.255.252
#
interface GigabitEthernet1/3/0/16
port link-mode route
#
interface GigabitEthernet1/3/0/17
port link-mode route
#
interface GigabitEthernet1/3/0/18
port link-mode route
description << P2P to ITPL 15 Mbps >>
ip address 10.10.10.2 255.255.255.252
ip netstream inbound
ip netstream outbound
---- More ----


#
interface GigabitEthernet1/3/0/19
port link-mode route
description *** Airtel DC & DR Replication ***
duplex full
speed 100
ip netstream inbound
ip netstream outbound
lacp period short
port link-aggregation group 1
#
interface GigabitEthernet1/3/0/20
port link-mode route
description *** Uplonk towards A1-Rack 5900sw1 ***
port link-aggregation group 10
#
interface GigabitEthernet1/3/0/21
port link-mode route
description *** Uplonk towards A1-Rack 5900sw2 ***
port link-aggregation group 10
#
interface GigabitEthernet2/2/0/0
port link-mode route
---- More ----


#
interface GigabitEthernet2/2/0/1
port link-mode route
#
interface GigabitEthernet2/2/0/2
port link-mode route
#
interface GigabitEthernet2/2/0/3
port link-mode route
#
interface GigabitEthernet2/2/0/4
port link-mode route
#
interface GigabitEthernet2/2/0/5
port link-mode route
#
interface GigabitEthernet2/2/0/6
port link-mode route
#
interface GigabitEthernet2/2/0/7
port link-mode route
#
interface GigabitEthernet2/2/0/8
---- More ----


port link-mode route
#
interface GigabitEthernet2/2/0/9
port link-mode route
#
interface GigabitEthernet2/2/0/10
port link-mode route
#
interface GigabitEthernet2/2/0/11
port link-mode route
#
interface GigabitEthernet2/2/0/12
port link-mode route
#
interface GigabitEthernet2/2/0/13
port link-mode route
#
interface GigabitEthernet2/2/0/14
port link-mode route
description << BSNL 16Mbps >>
ip address 10.100.23.149 255.255.255.252
#
interface GigabitEthernet2/2/0/15
---- More ----


port link-mode route
description << RAILTEL MPLS 10Mbps >>
speed 100
ip address 10.25.0.50 255.255.255.252
ip netstream inbound
ip netstream outbound
#
interface GigabitEthernet2/2/0/16
port link-mode route
#
interface GigabitEthernet2/2/0/17
port link-mode route
#
interface GigabitEthernet2/2/0/18
port link-mode route
#
interface GigabitEthernet2/2/0/19
port link-mode route
#
interface GigabitEthernet2/2/0/20
port link-mode route
description *** Uplonk towards A1-Rack 5900sw1 ***
port link-aggregation group 10
---- More ----


#
interface GigabitEthernet2/2/0/21
port link-mode route
description *** Uplonk towards A1-Rack 5900sw2 ***
port link-aggregation group 10
#
interface GigabitEthernet2/3/0/0
port link-mode route
#
interface GigabitEthernet2/3/0/1
port link-mode route
#
interface GigabitEthernet2/3/0/2
port link-mode route
#
interface GigabitEthernet2/3/0/3
port link-mode route
#
interface GigabitEthernet2/3/0/4
port link-mode route
#
interface GigabitEthernet2/3/0/5
port link-mode route
---- More ----


#
interface GigabitEthernet2/3/0/6
port link-mode route
#
interface GigabitEthernet2/3/0/7
port link-mode route
#
interface GigabitEthernet2/3/0/8
port link-mode route
#
interface GigabitEthernet2/3/0/9
port link-mode route
#
interface GigabitEthernet2/3/0/10
port link-mode route
#
interface GigabitEthernet2/3/0/11
port link-mode route
#
interface GigabitEthernet2/3/0/12
port link-mode route
#
interface GigabitEthernet2/3/0/13
---- More ----


port link-mode route
#
interface GigabitEthernet2/3/0/14
port link-mode route
description << TATA 40Mbps >>
duplex full
speed 100
ip address 10.1.17.222 255.255.255.252
ip netstream inbound
ip netstream outbound
#
interface GigabitEthernet2/3/0/15
port link-mode route
description << JIO 20Mbps >>
speed 100
ip address 10.22.0.5 255.255.255.252
ip netstream inbound
ip netstream outbound
#
interface GigabitEthernet2/3/0/16
port link-mode route
#
interface GigabitEthernet2/3/0/17
---- More ----


port link-mode route
#
interface GigabitEthernet2/3/0/18
port link-mode route
description << P2P to ITPL Tata 4 Mbps Bkp >>
duplex full
speed 100
ip address 10.10.10.6 255.255.255.252
ip netstream inbound
ip netstream outbound
#
interface GigabitEthernet2/3/0/19
port link-mode route
description *** Tata DC & DR Replication ***
duplex full
speed 100
ip netstream inbound
ip netstream outbound
lacp period short
port link-aggregation group 1
#
interface GigabitEthernet2/3/0/20
port link-mode route
---- More ----


description *** Uplonk towards A1-Rack 5900sw1 ***
port link-aggregation group 10
#
interface GigabitEthernet2/3/0/21
port link-mode route
description *** Uplonk towards A1-Rack 5900sw2 ***
port link-aggregation group 10
#
interface M-GigabitEthernet1/0/0/0
#
interface Ten-GigabitEthernet1/3/0/23
port link-mode route
#
interface Ten-GigabitEthernet2/3/0/22
port link-mode route
#
interface Ten-GigabitEthernet2/3/0/23
port link-mode route
#
interface Ten-GigabitEthernet1/3/0/22
port link-mode bridge
#
interface Ten-GigabitEthernet1/2/0/22
---- More ----


description *** HA ***
#
interface Ten-GigabitEthernet1/2/0/23
description *** HA ***
#
interface Ten-GigabitEthernet2/2/0/22
description *** HA ***
#
interface Ten-GigabitEthernet2/2/0/23
description *** HA ***
#
bgp 64520
peer 10.1.17.221 as-number 4755
peer 10.5.0.133 as-number 9583
peer 10.15.0.1 as-number 55410
peer 10.16.64.6 as-number 18101
peer 10.22.0.5 as-number 55836
peer 10.22.0.6 as-number 55836
peer 10.22.0.6 password cipher $c$3$HxF1eNc9jFwT3l7fTgpY3kQyBNWGsSfaq2E1NEI=
peer 10.25.0.49 as-number 24186
peer 10.37.201.1 as-number 9730
peer 10.100.23.150 as-number 9829
#
---- More ----


address-family ipv4 unicast
default-route imported
import-route direct
import-route static
network 172.17.50.0 255.255.255.0
network 172.17.51.0 255.255.255.0
network 172.17.52.0 255.255.255.0
network 172.17.53.0 255.255.255.0
network 172.17.54.0 255.255.255.0
network 172.17.55.0 255.255.255.192
network 172.17.55.64 255.255.255.192
network 172.17.55.128 255.255.255.128
network 172.17.56.0 255.255.255.0
network 172.17.57.0 255.255.255.0
network 172.17.58.0 255.255.255.0
network 172.17.59.0 255.255.255.0
network 172.17.60.0 255.255.255.0
peer 10.1.17.221 enable
peer 10.1.17.221 route-policy TATA_DENY import
peer 10.1.17.221 route-policy TATA export
peer 10.5.0.133 enable
peer 10.5.0.133 route-policy DENY import
peer 10.5.0.133 route-policy SIFY export
---- More ----


peer 10.5.0.133 route-limit 1000
peer 10.15.0.1 enable
peer 10.15.0.1 route-policy DENY import
peer 10.15.0.1 route-policy VODAFONE export
peer 10.16.64.6 enable
peer 10.16.64.6 route-policy DENY import
peer 10.16.64.6 route-policy RELIANCE export
peer 10.22.0.6 enable
peer 10.22.0.6 route-policy DENY import
peer 10.22.0.6 route-policy JIO export
peer 10.25.0.49 enable
peer 10.25.0.49 route-policy DENY import
peer 10.25.0.49 route-policy RAILTEL export
peer 10.37.201.1 enable
peer 10.37.201.1 route-policy AIRTEL_DENY import
peer 10.37.201.1 route-policy AIRTEL export
peer 10.37.201.1 allow-as-loop 6
peer 10.37.201.1 preferred-value 8
peer 10.100.23.150 enable
peer 10.100.23.150 route-policy DENY import
peer 10.100.23.150 route-policy BSNL export
#
route-policy AIRTEL permit node 1
---- More ----


if-match ip next-hop acl 2015
#
route-policy AIRTEL_DENY permit node 1
if-match as-path 3
if-match ip next-hop acl 2111
#
route-policy BSNL permit node 1
if-match ip next-hop acl 2020
#
route-policy DENY permit node 1
if-match ip next-hop acl 2111
#
route-policy JIO permit node 1
if-match ip next-hop acl 2004
#
route-policy RAILTEL permit node 1
if-match ip next-hop acl 2005
#
route-policy RELIANCE permit node 1
if-match ip next-hop acl 2012
#
route-policy SIFY permit node 1
if-match ip next-hop acl 2009
---- More ----


#
route-policy TATA permit node 1
if-match ip next-hop acl 2010
#
route-policy TATA_DENY permit node 1
if-match as-path 2
if-match ip next-hop acl 2112
#
route-policy VODAFONE permit node 1
if-match ip next-hop acl 2008
#
ip as-path 3 permit _9730$
#
scheduler logfile size 1024
#
line class aux
authentication-mode scheme
user-role network-admin
#
line class console
user-role network-admin
#
line class vty
---- More ----


user-role network-operator
#
line aux 1/0
user-role network-admin
#
line aux 2/0
user-role network-admin
#
line con 1/0
authentication-mode scheme
user-role network-admin
user-role network-operator
#
line con 2/0
authentication-mode scheme
user-role network-admin
user-role network-operator
#
line vty 0 4
authentication-mode scheme
user-role network-operator
protocol inbound ssh
#
---- More ----


line vty 5 63
user-role network-operator
#
ip route-static 0.0.0.0 0 172.17.55.1
ip route-static 10.0.67.0 24 172.17.55.1 description << RBI LDAP >>
ip route-static 10.1.72.60 30 172.17.55.1 description *NPCI TATA WAN*
ip route-static 10.1.74.68 30 172.17.55.1 description *NPCI AIRTEL WAN*
ip route-static 10.13.135.0 24 172.17.55.1 description << Euronet SDMS ATM >>
ip route-static 10.24.1.0 24 172.17.55.1 description << RBI >>
ip route-static 10.29.1.0 24 172.17.55.1 description << RTGS >>
ip route-static 10.31.84.65 32 172.17.55.1 description << CCIL new >>
ip route-static 10.88.55.65 32 172.17.55.1 description << Euronet SDMS ATM >>
ip route-static 10.150.187.0 24 172.17.55.1 description << AGIES >>
ip route-static 10.150.189.0 24 172.17.55.1 description << AGIES >>
ip route-static 115.117.58.0 24 172.17.55.1 description <<TATA INTERNET>>
ip route-static 125.22.102.0 24 172.17.55.1 description <<AIRTEL INTERNET>>
ip route-static 130.1.1.0 24 172.17.55.1 description < NSDL >
ip route-static 130.1.3.0 24 172.17.55.1 description << NSDL >>
ip route-static 156.55.159.0 24 172.17.55.1 description <FIS Server >
ip route-static 172.17.50.0 24 172.17.55.1
ip route-static 172.17.51.0 24 172.17.55.1
ip route-static 172.17.52.0 24 172.17.55.1
ip route-static 172.17.53.0 24 172.17.55.1
---- More ----


ip route-static 172.17.54.0 24 172.17.55.1
ip route-static 172.17.55.64 26 172.17.55.1
ip route-static 172.17.55.128 25 172.17.55.1
ip route-static 172.17.56.0 24 172.17.55.1
ip route-static 172.17.57.0 24 172.17.55.1
ip route-static 172.17.58.0 24 172.17.55.1
ip route-static 172.17.59.0 24 172.17.55.1
ip route-static 172.17.60.0 24 172.17.55.1
ip route-static 192.168.1.0 24 10.10.10.1 description << ITPL AIRTEL 15Mbps >>
ip route-static 192.168.1.0 24 10.10.10.5 preference 80 description << ITPL TATA 5 >>
ip route-static 192.168.95.0 24 172.17.55.1 description < AGS >
ip route-static 192.168.239.61 32 172.17.55.1 description << NPCI EFRM >>
ip route-static 202.46.201.54 32 172.17.55.1 description << PAMACONLINE >>
ip route-static 202.138.123.64 27 172.17.55.1 description << Euronet ATM >>
ip route-static 202.138.123.68 32 172.17.55.1 description << Euronet ATM >>
ip route-static 209.62.85.88 32 172.17.55.1 description Ags ftp
#
info-center loghost 172.17.57.20 port 2519 facility local6
info-center loghost 192.168.1.195
info-center source BGP console level warning
#
snmp-agent
snmp-agent local-engineid 800063A2804CAEA386B9E000000001
---- More ----


snmp-agent community read dlbnoc
snmp-agent community write nocdlb
snmp-agent log all
snmp-agent sys-info version all
snmp-agent trap if-mib link extended
#
ssh server enable
#
ntp-service unicast-server 172.30.1.41
ntp-service refclock-master
#

Frequent Advisor

Re: SNMP configuration on hpe 6802 Router

acl number 2004 name JIO_ROUTE_FILTER
rule 11 deny source 10.37.0.0 0.0.255.255
rule 12 deny source 10.1.0.0 0.0.255.255
rule 13 deny source 10.3.0.0 0.0.255.255
rule 14 deny source 10.5.0.0 0.0.255.255
rule 15 deny source 172.37.0.0 0.0.255.255
rule 16 deny source 10.8.0.0 0.0.255.255
rule 17 deny source 10.100.0.0 0.0.255.255
rule 18 deny source 172.36.0.0 0.0.255.255
rule 19 deny source 172.40.0.0 0.0.255.255
rule 20 deny source 172.38.0.0 0.0.255.255
rule 21 deny source 10.16.0.0 0.0.255.255
---- More ----


rule 22 deny source 10.102.0.0 0.0.255.255
rule 23 deny source 10.230.0.0 0.0.255.255
rule 24 deny source 10.9.0.0 0.0.255.255
rule 25 deny source 10.15.0.0 0.0.255.255
rule 26 deny source 10.12.1.0 0.0.0.255
rule 27 deny source 172.60.1.0 0.0.0.255
rule 28 deny source 10.25.0.0 0.0.255.255
rule 29 deny source 172.16.1.0 0.0.0.255
rule 50 permit
#
acl number 2005 name RAILTEL_ROUTE_FILTER
rule 11 deny source 10.37.0.0 0.0.255.255
rule 12 deny source 10.1.0.0 0.0.255.255
rule 13 deny source 10.3.0.0 0.0.255.255
rule 14 deny source 10.5.0.0 0.0.255.255
rule 15 deny source 172.37.0.0 0.0.255.255
rule 16 deny source 10.8.0.0 0.0.255.255
rule 17 deny source 10.100.0.0 0.0.255.255
rule 18 deny source 172.36.0.0 0.0.255.255
rule 19 deny source 172.40.0.0 0.0.255.255
rule 20 deny source 172.38.0.0 0.0.255.255
rule 21 deny source 10.16.0.0 0.0.255.255
rule 22 deny source 10.102.0.0 0.0.255.255
---- More ----


rule 23 deny source 10.230.0.0 0.0.255.255
rule 24 deny source 10.9.0.0 0.0.255.255
rule 25 deny source 10.15.0.0 0.0.255.255
rule 26 deny source 10.12.1.0 0.0.0.255
rule 27 deny source 172.60.1.0 0.0.0.255
rule 28 deny source 172.16.1.0 0.0.0.255
rule 29 deny source 10.22.0.0 0.0.255.255
rule 50 permit
#
acl number 2008
description VODAFONE ROUTE FILTER
rule 11 deny source 10.37.0.0 0.0.255.255
rule 12 deny source 10.1.0.0 0.0.255.255
rule 13 deny source 10.3.0.0 0.0.255.255
rule 14 deny source 10.5.0.0 0.0.255.255
rule 15 deny source 172.37.0.0 0.0.255.255
rule 16 deny source 10.8.0.0 0.0.255.255
rule 17 deny source 10.100.0.0 0.0.255.255
rule 18 deny source 172.36.0.0 0.0.255.255
rule 19 deny source 172.40.0.0 0.0.255.255
rule 20 deny source 172.38.0.0 0.0.255.255
rule 21 deny source 10.16.0.0 0.0.255.255
rule 22 deny source 10.102.0.0 0.0.255.255
---- More ----


rule 23 deny source 10.230.0.0 0.0.255.255
rule 24 deny source 10.9.0.0 0.0.255.255
rule 25 deny source 10.25.0.0 0.0.255.255
rule 26 deny source 10.12.1.0 0.0.0.255
rule 27 deny source 172.60.1.0 0.0.0.255
rule 28 deny source 172.16.1.0 0.0.0.255
rule 29 deny source 10.22.0.0 0.0.255.255
rule 50 permit
#
acl number 2009 name SIFY_ROUTE_FILTER
rule 8 deny source 172.21.12.0 0.0.0.255
rule 9 deny source 172.21.142.0 0.0.0.255
rule 10 deny source 172.40.0.0 0.0.255.255
rule 11 deny source 10.100.0.0 0.0.255.255
rule 12 deny source 10.37.0.0 0.0.255.255
rule 13 deny source 10.1.0.0 0.0.255.255
rule 14 deny source 10.3.0.0 0.0.255.255
rule 15 deny source 10.16.0.0 0.0.255.255
rule 16 deny source 172.36.0.0 0.0.255.255
rule 17 deny source 172.38.0.0 0.0.255.255
rule 18 deny source 10.9.0.0 0.0.255.255
rule 19 deny source 10.8.0.0 0.0.255.255
rule 20 deny source 10.102.0.0 0.0.255.255
---- More ----


rule 21 deny source 10.230.0.0 0.0.255.255
rule 22 deny source 172.37.0.0 0.0.255.255
rule 24 deny source 10.15.0.0 0.0.255.255
rule 26 deny source 10.25.0.0 0.0.255.255
rule 27 deny source 10.12.1.0 0.0.0.255
rule 28 deny source 172.16.1.0 0.0.0.255
rule 29 deny source 172.60.1.0 0.0.0.255
rule 30 deny source 10.22.0.0 0.0.255.255
rule 50 permit
#
acl number 2010 name TATA_ROUTE_FILTER
rule 1 deny source 10.37.0.0 0.0.255.255
rule 2 deny source 10.100.0.0 0.0.255.255
rule 3 deny source 10.5.0.0 0.0.255.255
rule 4 deny source 10.16.0.0 0.0.255.255
rule 5 deny source 172.36.0.0 0.0.255.255
rule 6 deny source 172.40.0.0 0.0.255.255
rule 7 deny source 172.38.0.0 0.0.255.255
rule 8 deny source 172.37.0.0 0.0.255.255
rule 9 deny source 10.230.0.0 0.0.255.255
rule 10 deny source 10.102.0.0 0.0.255.255
rule 11 deny source 10.25.0.0 0.0.255.255
rule 12 deny source 10.15.0.0 0.0.255.255
---- More ----


rule 13 deny source 10.12.1.0 0.0.0.255
rule 14 deny source 172.60.1.0 0.0.0.255
rule 15 deny source 172.16.1.0 0.0.0.255
rule 16 deny source 10.22.0.0 0.0.255.255
rule 20 permit
#
acl number 2012 name RELIANCE_ROUTE_FILTER
rule 10 deny source 10.100.0.0 0.0.255.255
rule 11 deny source 10.37.0.0 0.0.255.255
rule 12 deny source 10.1.0.0 0.0.255.255
rule 13 deny source 10.3.0.0 0.0.255.255
rule 14 deny source 10.5.0.0 0.0.255.255
rule 15 deny source 172.36.0.0 0.0.255.255
rule 16 deny source 172.40.0.0 0.0.255.255
rule 17 deny source 172.38.0.0 0.0.255.255
rule 18 deny source 172.37.0.0 0.0.255.255
rule 19 deny source 10.8.0.0 0.0.255.255
rule 20 deny source 10.9.0.0 0.0.255.255
rule 21 deny source 10.25.0.0 0.0.255.255
rule 22 deny source 10.15.0.0 0.0.255.255
rule 23 deny source 10.12.1.0 0.0.0.255
rule 24 deny source 172.60.1.0 0.0.0.255
rule 25 deny source 172.16.1.0 0.0.0.255
---- More ----


rule 26 deny source 10.22.0.0 0.0.255.255
rule 50 permit
#
acl number 2015 name AIRTEL_ROUTE_FILTER
rule 1 deny source 10.1.0.0 0.0.255.255
rule 2 deny source 10.3.0.0 0.0.255.255
rule 3 deny source 10.100.0.0 0.0.255.255
rule 4 deny source 10.16.0.0 0.0.255.255
rule 5 deny source 10.5.0.0 0.0.255.255
rule 6 deny source 10.8.0.0 0.0.255.255
rule 7 deny source 10.102.0.0 0.0.255.255
rule 8 deny source 10.230.0.0 0.0.255.255
rule 9 deny source 10.9.0.0 0.0.255.255
rule 10 deny source 10.25.0.0 0.0.255.255
rule 11 deny source 10.15.0.0 0.0.255.255
rule 12 deny source 10.22.0.0 0.0.255.255
rule 15 permit
#
acl number 2020 name BSNL_ROUTE_FILTER
rule 1 permit source 172.20.0.0 0.0.255.255
rule 2 permit source 172.17.50.0 0.0.0.255
rule 3 permit source 172.17.51.0 0.0.0.255
rule 4 permit source 172.17.52.0 0.0.0.255
---- More ----


rule 5 permit source 172.17.55.0 0.0.0.255
rule 6 permit source 192.168.95.0 0.0.0.255
rule 7 permit source 172.21.0.0 0.0.255.255
rule 9 permit source 172.19.0.0 0.0.255.255
rule 10 permit source 172.18.0.0 0.0.255.255
rule 11 permit source 192.168.1.0 0.0.0.255
rule 12 permit source 172.16.1.0 0.0.0.255
rule 99 deny
#
acl number 2050 name REMOTE_ACCESS_GROUP
rule 1 permit source 172.20.247.0 0.0.0.255
rule 2 permit source 192.168.1.0 0.0.0.255
rule 3 permit source 172.17.55.0 0.0.0.255
rule 4 permit source 10.1.18.154 0
rule 5 permit source 10.100.23.153 0
rule 6 permit source 10.5.0.106 0
rule 7 permit source 10.37.204.178 0
rule 9 permit source 10.16.64.9 0
rule 10 permit source 172.17.51.25 0
rule 11 permit source 10.10.10.0 0.0.0.255
rule 50 deny
#
acl number 2111 name DENY_ROUTE_FILTER
---- More ----


rule 1 permit source 10.1.0.0 0.0.255.255
rule 2 permit source 10.3.0.0 0.0.255.255
rule 3 permit source 10.5.0.0 0.0.255.255
rule 4 permit source 10.9.0.0 0.0.255.255
rule 5 permit source 10.8.0.0 0.0.255.255
rule 6 permit source 10.15.0.0 0.0.0.255
rule 7 permit source 10.15.1.0 0.0.0.255
rule 8 permit source 10.20.20.0 0.0.0.4
rule 9 permit source 10.25.0.0 0.0.0.255
rule 10 permit source 10.25.1.0 0.0.0.255
rule 11 permit source 10.37.0.0 0.0.255.255
rule 12 permit source 10.100.0.0 0.0.255.255
rule 13 permit source 10.102.0.0 0.0.255.255
rule 14 permit source 10.16.0.0 0.0.255.255
rule 15 permit source 172.16.0.0 0.0.255.255
rule 16 permit source 172.17.0.0 0.0.255.255
rule 17 permit source 172.18.0.0 0.0.255.255
rule 18 permit source 172.19.0.0 0.0.255.255
rule 19 permit source 172.20.0.0 0.0.255.255
rule 20 permit source 172.21.0.0 0.0.255.255
rule 21 permit source 172.28.0.0 0.0.255.255
rule 22 permit source 172.29.0.0 0.0.255.255
rule 23 permit source 172.30.24.0 0.0.0.255
---- More ----


rule 24 permit source 172.30.1.0 0.0.0.255
rule 25 permit source 172.38.0.0 0.0.255.255
rule 26 permit source 172.36.0.0 0.0.255.255
rule 27 permit source 172.40.0.0 0.0.255.255
rule 28 permit source 172.37.0.0 0.0.255.255
rule 29 permit source 192.168.102.0 0.0.0.255
rule 30 permit source 192.168.1.0 0.0.0.255
rule 31 permit source 192.168.2.0 0.0.0.255
rule 32 permit source 192.168.3.0 0.0.0.255
rule 33 permit source 192.168.4.0 0.0.0.255
rule 34 permit source 10.0.2.0 0.0.0.255
rule 35 permit source 10.0.65.0 0.0.0.255
rule 36 permit source 10.0.67.0 0.0.0.255
rule 37 permit source 10.10.10.0 0.0.0.255
rule 38 permit source 10.10.249.0 0.0.0.255
rule 39 permit source 10.13.135.0 0.0.0.255
rule 40 permit source 10.17.0.0 0.0.0.4
rule 41 permit source 10.24.1.0 0.0.0.255
rule 42 permit source 10.29.1.0 0.0.0.255
rule 43 permit source 10.31.84.0 0.0.0.255
rule 44 permit source 10.88.55.0 0.0.0.255
rule 45 permit source 59.163.57.0 0.0.0.255
rule 46 permit source 61.12.20.0 0.0.0.255
---- More ----


rule 47 permit source 202.54.29.0 0.0.0.255
rule 48 permit source 202.88.230.0 0.0.0.255
rule 49 permit source 202.88.231.0 0.0.0.255
rule 50 permit source 202.144.74.0 0.0.0.255
rule 51 permit source 202.154.169.0 0.0.0.255
rule 52 permit source 192.168.164.0 0.0.0.255
rule 53 permit source 192.168.144.0 0.0.0.255
rule 54 permit source 192.168.175.0 0.0.0.255
rule 55 permit source 192.168.180.0 0.0.0.255
rule 56 permit source 192.168.220.0 0.0.0.255
rule 57 permit source 192.168.239.0 0.0.0.255
rule 58 permit source 192.168.192.0 0.0.0.255
rule 59 permit source 195.2.152.0 0.0.0.255
rule 60 permit source 202.46.201.0 0.0.0.255
rule 61 permit source 202.87.52.0 0.0.0.255
rule 62 permit source 202.138.123.0 0.0.0.255
rule 63 permit source 202.144.75.0 0.0.0.255
rule 64 permit source 202.114.243.0 0.0.0.255
rule 65 permit source 209.62.85.0 0.0.0.255
rule 66 permit source 59.145.233.0 0.0.0.255
rule 67 permit source 59.165.200.0 0.0.0.255
rule 68 permit source 72.14.253.0 0.0.0.255
rule 69 permit source 162.2.0.0 0.0.0.255
---- More ----


rule 70 permit source 172.31.10.0 0.0.0.255
rule 71 permit source 192.168.99.0 0.0.0.255
rule 72 permit source 192.168.55.0 0.0.0.255
rule 73 permit source 192.168.167.0 0.0.0.255
rule 74 permit source 192.168.221.0 0.0.0.255
rule 75 permit source 192.168.254.0 0.0.0.255
rule 76 permit source 63.91.129.0 0.0.0.255
rule 77 permit source 103.28.141.0 0.0.0.255
rule 78 permit source 115.117.58.0 0.0.0.255
rule 79 permit source 122.160.51.0 0.0.0.255
rule 80 permit source 130.1.1.0 0.0.0.255
rule 81 permit source 130.1.3.0 0.0.0.255
rule 82 permit source 156.55.159.0 0.0.0.255
rule 83 permit source 172.24.221.0 0.0.0.255
rule 84 permit source 172.168.1.0 0.0.0.255
rule 85 permit source 192.2.2.0 0.0.0.255
rule 86 permit source 192.168.5.0 0.0.0.255
rule 87 permit source 192.168.10.0 0.0.0.255
rule 88 permit source 192.168.62.0 0.0.0.255
rule 89 permit source 192.168.95.0 0.0.0.255
rule 90 permit source 192.168.171.0 0.0.0.255
rule 91 permit source 192.168.179.0 0.0.0.255
rule 92 permit source 192.168.182.0 0.0.0.255
---- More ----


rule 93 permit source 192.168.183.0 0.0.0.255
rule 94 permit source 10.230.0.0 0.0.255.255
rule 95 permit source 10.40.40.0 0.0.0.3
rule 96 permit source 10.22.0.0 0.0.255.255
rule 100 deny
#
acl number 2112
rule 1 permit source 10.1.0.0 0.0.255.255
rule 2 permit source 10.3.0.0 0.0.255.255
rule 3 permit source 10.5.0.0 0.0.255.255
rule 4 permit source 10.9.0.0 0.0.255.255
rule 5 permit source 10.8.0.0 0.0.255.255
rule 6 permit source 10.15.0.0 0.0.0.255
rule 7 permit source 10.15.1.0 0.0.0.255
rule 8 permit source 10.20.20.0 0.0.0.4
rule 9 permit source 10.25.0.0 0.0.0.255
rule 10 permit source 10.25.1.0 0.0.0.255
rule 11 permit source 10.37.0.0 0.0.255.255
rule 12 permit source 10.100.0.0 0.0.255.255
rule 13 permit source 10.102.0.0 0.0.255.255
rule 14 permit source 10.16.0.0 0.0.255.255
rule 15 permit source 172.16.0.0 0.0.255.255
rule 16 permit source 172.17.0.0 0.0.255.255
---- More ----


rule 17 permit source 172.18.0.0 0.0.255.255
rule 18 permit source 172.19.0.0 0.0.255.255
rule 19 permit source 172.20.0.0 0.0.255.255
rule 20 permit source 172.21.0.0 0.0.255.255
rule 21 permit source 172.28.0.0 0.0.255.255
rule 22 permit source 172.29.0.0 0.0.255.255
rule 23 permit source 172.30.24.0 0.0.0.255
rule 24 permit source 172.30.1.0 0.0.0.255
rule 25 permit source 172.38.0.0 0.0.255.255
rule 26 permit source 172.36.0.0 0.0.255.255
rule 27 permit source 172.40.0.0 0.0.255.255
rule 28 permit source 172.37.0.0 0.0.255.255
rule 29 permit source 192.168.102.0 0.0.0.255
rule 30 permit source 192.168.1.0 0.0.0.255
rule 31 permit source 192.168.2.0 0.0.0.255
rule 32 permit source 192.168.3.0 0.0.0.255
rule 33 permit source 192.168.4.0 0.0.0.255
rule 34 permit source 10.0.2.0 0.0.0.255
rule 35 permit source 10.0.65.0 0.0.0.255
rule 36 permit source 10.0.67.0 0.0.0.255
rule 37 permit source 10.10.10.0 0.0.0.255
rule 38 permit source 10.10.249.0 0.0.0.255
rule 39 permit source 10.13.135.0 0.0.0.255
---- More ----


rule 40 permit source 10.17.0.0 0.0.0.4
rule 41 permit source 10.24.1.0 0.0.0.255
rule 42 permit source 10.29.1.0 0.0.0.255
rule 43 permit source 10.31.84.0 0.0.0.255
rule 44 permit source 10.88.55.0 0.0.0.255
rule 45 permit source 59.163.57.0 0.0.0.255
rule 46 permit source 61.12.20.0 0.0.0.255
rule 47 permit source 202.54.29.0 0.0.0.255
rule 48 permit source 202.88.230.0 0.0.0.255
rule 49 permit source 202.88.231.0 0.0.0.255
rule 50 permit source 202.144.74.0 0.0.0.255
rule 51 permit source 202.154.169.0 0.0.0.255
rule 52 permit source 192.168.164.0 0.0.0.255
rule 53 permit source 192.168.144.0 0.0.0.255
rule 54 permit source 192.168.175.0 0.0.0.255
rule 55 permit source 192.168.180.0 0.0.0.255
rule 56 permit source 192.168.220.0 0.0.0.255
rule 57 permit source 192.168.239.0 0.0.0.255
rule 58 permit source 192.168.192.0 0.0.0.255
rule 59 permit source 195.2.152.0 0.0.0.255
rule 60 permit source 202.46.201.0 0.0.0.255
rule 61 permit source 202.87.52.0 0.0.0.255
rule 62 permit source 202.138.123.0 0.0.0.255
---- More ----


rule 63 permit source 202.144.75.0 0.0.0.255
rule 64 permit source 202.114.243.0 0.0.0.255
rule 65 permit source 209.62.85.0 0.0.0.255
rule 66 permit source 59.145.233.0 0.0.0.255
rule 67 permit source 59.165.200.0 0.0.0.255
rule 68 permit source 72.14.253.0 0.0.0.255
rule 69 permit source 162.2.0.0 0.0.0.255
rule 70 permit source 172.31.10.0 0.0.0.255
rule 71 permit source 192.168.99.0 0.0.0.255
rule 72 permit source 192.168.55.0 0.0.0.255
rule 73 permit source 192.168.167.0 0.0.0.255
rule 74 permit source 192.168.221.0 0.0.0.255
rule 75 permit source 192.168.254.0 0.0.0.255
rule 76 permit source 63.91.129.0 0.0.0.255
rule 77 permit source 103.28.141.0 0.0.0.255
rule 78 permit source 115.117.58.0 0.0.0.255
rule 79 permit source 122.160.51.0 0.0.0.255
rule 80 permit source 130.1.1.0 0.0.0.255
rule 81 permit source 130.1.3.0 0.0.0.255
rule 82 permit source 156.55.159.0 0.0.0.255
rule 83 permit source 172.24.221.0 0.0.0.255
rule 84 permit source 172.168.1.0 0.0.0.255
rule 85 permit source 192.2.2.0 0.0.0.255
---- More ----


rule 86 permit source 192.168.5.0 0.0.0.255
rule 87 permit source 192.168.10.0 0.0.0.255
rule 88 permit source 192.168.62.0 0.0.0.255
rule 89 permit source 192.168.95.0 0.0.0.255
rule 90 permit source 192.168.171.0 0.0.0.255
rule 91 permit source 192.168.179.0 0.0.0.255
rule 92 permit source 192.168.182.0 0.0.0.255
rule 93 permit source 192.168.183.0 0.0.0.255
rule 94 permit source 10.230.0.0 0.0.255.255
rule 95 permit source 10.12.1.0 0.0.0.255
rule 96 permit source 172.60.1.0 0.0.0.255
rule 97 permit source 172.16.1.0 0.0.0.255
rule 100 deny
#

Frequent Advisor

Re: SNMP configuration on hpe 6802 Router

acl number 3003 name VODAFONE_PBR
rule 11 permit ip source 172.17.50.13 0 destination 172.20.164.0 0.0.0.255
rule 12 permit ip source 172.17.50.14 0 destination 172.20.164.0 0.0.0.255
rule 13 permit ip source 172.17.50.15 0 destination 172.20.164.0 0.0.0.255
rule 14 permit ip source 172.17.50.16 0 destination 172.20.164.0 0.0.0.255
rule 15 permit ip source 172.17.51.201 0 destination 172.20.164.0 0.0.0.255
rule 16 permit ip source 172.17.51.128 0 destination 172.20.164.0 0.0.0.255
rule 17 permit ip source 172.17.51.130 0 destination 172.20.164.0 0.0.0.255
rule 18 permit ip source 172.17.51.123 0 destination 172.20.164.0 0.0.0.255
---- More ----


rule 19 permit ip source 172.17.51.124 0 destination 172.20.164.0 0.0.0.255
rule 20 permit ip source 172.17.51.219 0 destination 172.20.164.0 0.0.0.255
rule 21 permit ip source 172.17.51.69 0 destination 172.20.164.0 0.0.0.255
rule 22 permit ip source 172.17.50.13 0 destination 172.19.134.0 0.0.0.255
rule 23 permit ip source 172.17.50.14 0 destination 172.19.134.0 0.0.0.255
rule 24 permit ip source 172.17.50.15 0 destination 172.19.134.0 0.0.0.255
rule 25 permit ip source 172.17.50.16 0 destination 172.19.134.0 0.0.0.255
rule 27 permit ip source 172.17.51.128 0 destination 172.19.134.0 0.0.0.255
rule 28 permit ip source 172.17.51.130 0 destination 172.19.134.0 0.0.0.255
rule 29 permit ip source 172.17.51.123 0 destination 172.19.134.0 0.0.0.255
rule 30 permit ip source 172.17.50.120 0 destination 172.19.134.0 0.0.0.255
rule 31 permit ip source 172.17.50.24 0 destination 172.19.134.0 0.0.0.255
rule 32 permit ip source 172.17.50.25 0 destination 172.19.134.0 0.0.0.255
rule 34 permit ip source 172.17.50.14 0 destination 172.21.96.32 0.0.0.31
rule 35 permit ip source 172.17.50.15 0 destination 172.21.96.32 0.0.0.31
rule 36 permit ip source 172.17.50.16 0 destination 172.21.96.32 0.0.0.31
rule 37 permit ip source 172.17.51.201 0 destination 172.21.96.32 0.0.0.31
rule 38 permit ip source 172.17.51.207 0 destination 172.21.96.32 0.0.0.31
rule 39 permit ip source 172.17.51.50 0 destination 172.21.96.32 0.0.0.31
rule 41 permit ip source 172.17.51.123 0 destination 172.21.96.32 0.0.0.31
rule 42 permit ip source 172.17.51.128 0 destination 172.21.96.32 0.0.0.31
rule 43 permit ip source 172.17.51.130 0 destination 172.21.96.32 0.0.0.31
rule 44 permit ip source 172.17.51.86 0 destination 172.20.232.0 0.0.0.255
---- More ----


rule 45 permit ip source 172.17.51.200 0 destination 172.20.232.0 0.0.0.255
rule 46 permit ip source 172.17.51.128 0 destination 172.20.232.0 0.0.0.255
rule 47 permit ip source 172.17.55.133 0 destination 172.20.232.0 0.0.0.255
rule 48 permit ip source 172.20.249.201 0 destination 172.20.232.0 0.0.0.255
rule 49 permit ip source 172.17.51.123 0 destination 172.20.232.0 0.0.0.255
rule 50 permit ip source 172.17.51.217 0 destination 172.20.232.0 0.0.0.255
rule 51 permit ip source 172.17.51.227 0 destination 172.20.232.0 0.0.0.255
rule 52 permit ip source 172.17.51.69 0 destination 172.20.232.0 0.0.0.255
rule 53 permit ip source 172.17.51.216 0 destination 172.20.232.0 0.0.0.255
rule 54 permit ip source 172.20.249.95 0 destination 172.20.232.0 0.0.0.255
rule 55 permit ip source 172.20.249.211 0 destination 172.20.232.0 0.0.0.255
rule 56 permit ip source 172.17.51.130 0 destination 172.21.96.0 0.0.0.255
rule 57 permit ip source 172.17.50.120 0 destination 172.21.96.32 0.0.0.31
rule 58 permit ip source 172.17.50.24 0 destination 172.21.96.32 0.0.0.31
rule 59 permit ip source 172.17.50.25 0 destination 172.21.96.32 0.0.0.31
#
acl number 3004 name RAILTEL_PBR
rule 10 permit ip source 172.17.50.13 0 destination 172.20.168.0 0.0.0.255
rule 11 permit ip source 172.17.50.14 0 destination 172.20.168.0 0.0.0.255
rule 12 permit ip source 172.17.50.15 0 destination 172.20.168.0 0.0.0.255
rule 13 permit ip source 172.17.50.16 0 destination 172.20.168.0 0.0.0.255
rule 14 permit ip source 172.17.51.201 0 destination 172.20.168.0 0.0.0.255
rule 15 permit ip source 172.17.51.128 0 destination 172.20.168.0 0.0.0.255
---- More ----


rule 16 permit ip source 172.17.51.130 0 destination 172.20.168.0 0.0.0.255
rule 17 permit ip source 172.17.51.123 0 destination 172.20.168.0 0.0.0.255
rule 18 permit ip source 172.17.51.124 0 destination 172.20.168.0 0.0.0.255
rule 19 permit ip source 172.17.51.219 0 destination 172.20.168.0 0.0.0.255
rule 20 permit ip source 172.17.51.69 0 destination 172.20.168.0 0.0.0.255
rule 21 permit ip source 172.17.50.13 0 destination 172.20.186.0 0.0.0.255
rule 22 permit ip source 172.17.50.14 0 destination 172.20.186.0 0.0.0.255
rule 23 permit ip source 172.17.50.15 0 destination 172.20.186.0 0.0.0.255
rule 24 permit ip source 172.17.50.16 0 destination 172.20.186.0 0.0.0.255
rule 25 permit ip source 172.17.51.201 0 destination 172.20.186.0 0.0.0.255
rule 26 permit ip source 172.17.51.128 0 destination 172.20.186.0 0.0.0.255
rule 27 permit ip source 172.17.51.130 0 destination 172.20.186.0 0.0.0.255
rule 28 permit ip source 172.17.51.123 0 destination 172.20.186.0 0.0.0.255
rule 29 permit ip source 172.17.51.124 0 destination 172.20.186.0 0.0.0.255
rule 30 permit ip source 172.17.51.219 0 destination 172.20.186.0 0.0.0.255
rule 42 permit ip source 172.17.50.13 0 destination 172.21.16.0 0.0.0.255
rule 43 permit ip source 172.17.50.14 0 destination 172.21.16.0 0.0.0.255
rule 44 permit ip source 172.17.50.15 0 destination 172.21.16.0 0.0.0.255
rule 45 permit ip source 172.17.50.16 0 destination 172.21.16.0 0.0.0.255
rule 46 permit ip source 172.17.51.201 0 destination 172.21.16.0 0.0.0.255
rule 48 permit ip source 172.17.51.130 0 destination 172.21.16.0 0.0.0.255
rule 49 permit ip source 172.17.51.123 0 destination 172.21.16.0 0.0.0.255
rule 50 permit ip source 172.17.51.124 0 destination 172.21.16.0 0.0.0.255
---- More ----


rule 51 permit ip source 172.17.51.219 0 destination 172.21.16.0 0.0.0.255
rule 52 permit ip source 172.17.51.69 0 destination 172.21.16.0 0.0.0.255
rule 53 permit ip source 172.17.50.13 0 destination 172.21.14.32 0.0.0.31
rule 54 permit ip source 172.17.50.14 0 destination 172.21.14.32 0.0.0.31
rule 55 permit ip source 172.17.50.15 0 destination 172.21.14.32 0.0.0.31
rule 56 permit ip source 172.17.50.16 0 destination 172.21.14.32 0.0.0.31
rule 57 permit ip source 172.17.51.201 0 destination 172.21.14.32 0.0.0.31
rule 58 permit ip source 172.17.51.123 0 destination 172.21.14.32 0.0.0.31
rule 59 permit ip source 172.17.51.124 0 destination 172.21.14.32 0.0.0.31
rule 60 permit ip source 172.17.51.219 0 destination 172.21.14.32 0.0.0.31
rule 61 permit ip source 172.17.51.69 0 destination 172.21.14.32 0.0.0.31
rule 62 permit ip source 172.17.50.13 0 destination 172.20.224.0 0.0.0.255
rule 63 permit ip source 172.17.50.14 0 destination 172.20.224.0 0.0.0.255
rule 64 permit ip source 172.17.50.15 0 destination 172.20.224.0 0.0.0.255
rule 65 permit ip source 172.17.50.16 0 destination 172.20.224.0 0.0.0.255
rule 66 permit ip source 172.17.51.201 0 destination 172.20.224.0 0.0.0.255
rule 67 permit ip source 172.17.51.128 0 destination 172.20.224.0 0.0.0.255
rule 68 permit ip source 172.17.51.130 0 destination 172.20.224.0 0.0.0.255
rule 69 permit ip source 172.17.51.123 0 destination 172.20.224.0 0.0.0.255
rule 70 permit ip source 172.17.51.124 0 destination 172.20.224.0 0.0.0.255
rule 71 permit ip source 172.17.51.219 0 destination 172.20.224.0 0.0.0.255
rule 72 permit ip source 172.17.51.69 0 destination 172.20.224.0 0.0.0.255
rule 73 permit ip source 172.17.50.13 0 destination 172.21.138.0 0.0.0.255
---- More ----


rule 74 permit ip source 172.17.50.14 0 destination 172.21.138.0 0.0.0.255
rule 75 permit ip source 172.17.50.15 0 destination 172.21.138.0 0.0.0.255
rule 76 permit ip source 172.17.50.16 0 destination 172.21.138.0 0.0.0.255
rule 77 permit ip source 172.17.51.201 0 destination 172.21.138.0 0.0.0.255
rule 78 permit ip source 172.17.51.128 0 destination 172.21.138.0 0.0.0.255
rule 79 permit ip source 172.17.51.130 0 destination 172.21.138.0 0.0.0.255
rule 80 permit ip source 172.17.51.123 0 destination 172.21.138.0 0.0.0.255
rule 81 permit ip source 172.17.51.124 0 destination 172.21.138.0 0.0.0.255
rule 82 permit ip source 172.17.51.219 0 destination 172.21.138.0 0.0.0.255
rule 83 permit ip source 172.17.51.69 0 destination 172.21.138.0 0.0.0.255
rule 84 permit ip source 172.17.51.216 0 destination 172.20.186.0 0.0.0.255
rule 85 permit ip source 172.17.50.13 0 destination 172.20.176.0 0.0.0.255
rule 86 permit ip source 172.17.50.14 0 destination 172.20.176.0 0.0.0.255
rule 87 permit ip source 172.17.50.15 0 destination 172.20.176.0 0.0.0.255
rule 88 permit ip source 172.17.50.16 0 destination 172.20.176.0 0.0.0.255
rule 89 permit ip source 172.17.51.201 0 destination 172.20.176.0 0.0.0.255
rule 90 permit ip source 172.17.51.207 0 destination 172.20.176.0 0.0.0.255
rule 91 permit ip source 172.17.51.50 0 destination 172.20.176.0 0.0.0.255
rule 92 permit ip source 172.17.50.13 0 destination 172.20.149.0 0.0.0.255
rule 93 permit ip source 172.17.50.14 0 destination 172.20.149.0 0.0.0.255
rule 94 permit ip source 172.17.50.15 0 destination 172.20.149.0 0.0.0.255
rule 95 permit ip source 172.17.50.16 0 destination 172.20.149.0 0.0.0.255
rule 96 permit ip source 172.17.51.201 0 destination 172.20.149.0 0.0.0.255
---- More ----


rule 97 permit ip source 172.17.51.207 0 destination 172.20.149.0 0.0.0.255
rule 98 permit ip source 172.17.51.50 0 destination 172.20.149.0 0.0.0.255
rule 99 permit ip source 172.17.50.13 0 destination 172.20.151.0 0.0.0.255
rule 100 permit ip source 172.17.50.14 0 destination 172.20.151.0 0.0.0.255
rule 101 permit ip source 172.17.50.15 0 destination 172.20.151.0 0.0.0.255
rule 102 permit ip source 172.17.50.16 0 destination 172.20.151.0 0.0.0.255
rule 103 permit ip source 172.17.51.201 0 destination 172.20.151.0 0.0.0.255
rule 104 permit ip source 172.17.51.207 0 destination 172.20.151.0 0.0.0.255
rule 105 permit ip source 172.17.51.50 0 destination 172.20.151.0 0.0.0.255
rule 106 permit ip source 172.17.50.13 0 destination 172.20.184.0 0.0.0.255
rule 107 permit ip source 172.17.50.14 0 destination 172.20.184.0 0.0.0.255
rule 108 permit ip source 172.17.50.15 0 destination 172.20.184.0 0.0.0.255
rule 109 permit ip source 172.17.50.16 0 destination 172.20.184.0 0.0.0.255
rule 110 permit ip source 172.17.51.201 0 destination 172.20.184.0 0.0.0.255
rule 111 permit ip source 172.17.51.123 0 destination 172.20.184.0 0.0.0.255
rule 112 permit ip source 172.17.50.13 0 destination 172.21.33.0 0.0.0.255
rule 113 permit ip source 172.17.50.14 0 destination 172.21.33.0 0.0.0.255
rule 114 permit ip source 172.17.50.15 0 destination 172.21.33.0 0.0.0.255
rule 115 permit ip source 172.17.50.16 0 destination 172.21.33.0 0.0.0.255
rule 116 permit ip source 172.17.51.201 0 destination 172.21.33.0 0.0.0.255
rule 117 permit ip source 172.17.51.207 0 destination 172.21.33.0 0.0.0.255
rule 118 permit ip source 172.17.51.50 0 destination 172.21.33.0 0.0.0.255
rule 119 permit ip source 172.17.51.123 0 destination 172.21.33.0 0.0.0.255
---- More ----


rule 120 permit ip source 172.17.51.86 0 destination 172.21.33.0 0.0.0.255
rule 121 permit ip source 172.17.51.207 0 destination 172.20.184.0 0.0.0.255
rule 122 permit ip source 172.17.51.50 0 destination 172.20.184.0 0.0.0.255
rule 123 permit ip source 172.17.51.86 0 destination 172.20.184.0 0.0.0.255
rule 124 permit ip source 172.17.50.13 0 destination 172.20.214.0 0.0.0.255
rule 125 permit ip source 172.17.50.14 0 destination 172.20.214.0 0.0.0.255
rule 126 permit ip source 172.17.50.15 0 destination 172.20.214.0 0.0.0.255
rule 127 permit ip source 172.17.50.16 0 destination 172.20.214.0 0.0.0.255
rule 128 permit ip source 172.17.51.201 0 destination 172.20.214.0 0.0.0.255
rule 129 permit ip source 172.17.51.207 0 destination 172.20.214.0 0.0.0.255
rule 130 permit ip source 172.17.51.50 0 destination 172.20.214.0 0.0.0.255
rule 131 permit ip source 172.17.51.123 0 destination 172.20.214.0 0.0.0.255
rule 132 permit ip source 172.17.51.86 0 destination 172.20.214.0 0.0.0.255
rule 133 permit ip source 172.17.51.120 0 destination 172.20.168.0 0.0.0.255
rule 134 permit ip source 172.17.50.24 0 destination 172.20.168.0 0.0.0.255
rule 135 permit ip source 172.17.50.25 0 destination 172.20.168.0 0.0.0.255
rule 136 permit ip source 172.17.51.120 0 destination 172.20.176.0 0.0.0.255
rule 137 permit ip source 172.17.50.24 0 destination 172.20.176.0 0.0.0.255
rule 138 permit ip source 172.17.50.25 0 destination 172.20.176.0 0.0.0.255
rule 139 permit ip source 172.17.51.120 0 destination 172.20.224.0 0.0.0.255
rule 140 permit ip source 172.17.50.24 0 destination 172.20.224.0 0.0.0.255
rule 141 permit ip source 172.17.50.25 0 destination 172.20.224.0 0.0.0.255
rule 142 permit ip source 172.17.51.120 0 destination 172.20.184.0 0.0.0.255
---- More ----


rule 143 permit ip source 172.17.50.24 0 destination 172.20.184.0 0.0.0.255
rule 144 permit ip source 172.17.50.25 0 destination 172.20.184.0 0.0.0.255
rule 145 permit ip source 172.17.51.120 0 destination 172.20.214.0 0.0.0.255
rule 146 permit ip source 172.17.50.24 0 destination 172.20.214.0 0.0.0.255
rule 147 permit ip source 172.17.50.25 0 destination 172.20.214.0 0.0.0.255
rule 148 permit ip source 172.17.50.120 0 destination 172.21.138.0 0.0.0.255
rule 149 permit ip source 172.17.50.24 0 destination 172.21.138.0 0.0.0.255
rule 150 permit ip source 172.17.50.25 0 destination 172.21.138.0 0.0.0.255
rule 151 permit ip source 172.17.50.120 0 destination 172.21.16.0 0.0.0.255
rule 152 permit ip source 172.17.50.24 0 destination 172.21.16.0 0.0.0.255
rule 153 permit ip source 172.17.50.25 0 destination 172.21.16.0 0.0.0.255
rule 154 permit ip source 172.17.50.120 0 destination 172.21.33.0 0.0.0.255
rule 155 permit ip source 172.17.50.24 0 destination 172.21.33.0 0.0.0.255
rule 156 permit ip source 172.17.50.25 0 destination 172.21.33.0 0.0.0.255
rule 157 permit ip source 172.17.50.120 0 destination 172.21.14.32 0.0.0.31
rule 158 permit ip source 172.17.50.24 0 destination 172.21.14.32 0.0.0.31
rule 159 permit ip source 172.17.50.25 0 destination 172.21.14.32 0.0.0.31
rule 160 permit ip source 172.17.50.120 0 destination 172.20.186.0 0.0.0.255
rule 161 permit ip source 172.17.50.24 0 destination 172.20.186.0 0.0.0.255
rule 162 permit ip source 172.17.50.25 0 destination 172.20.186.0 0.0.0.255
#

Frequent Advisor

Re: SNMP configuration on hpe 6802 Router

acl number 3005 name AIRTEL_PBR
rule 1 permit ip source 172.17.50.13 0 destination 172.18.59.0 0.0.0.255
---- More ----


rule 2 permit ip source 172.17.50.16 0 destination 172.18.59.0 0.0.0.255
rule 3 permit ip source 172.17.50.14 0 destination 172.18.59.0 0.0.0.255
rule 4 permit ip source 172.17.50.15 0 destination 172.18.59.0 0.0.0.255
rule 5 permit ip source 172.17.50.24 0 destination 172.19.65.0 0.0.0.255
rule 6 permit ip source 172.17.50.25 0 destination 172.19.65.0 0.0.0.255
rule 7 permit ip source 172.17.50.120 0 destination 172.19.65.0 0.0.0.255
rule 8 permit ip source 172.17.50.24 0 destination 172.20.165.0 0.0.0.255
rule 9 permit ip source 172.17.50.25 0 destination 172.20.165.0 0.0.0.255
rule 10 permit ip source 172.17.50.13 0 destination 172.20.11.0 0.0.0.255
rule 11 permit ip source 172.17.51.201 0 destination 172.18.59.0 0.0.0.255
rule 12 permit ip source 172.17.50.120 0 destination 172.20.165.0 0.0.0.255
rule 14 permit ip source 172.17.51.123 0 destination 172.18.59.0 0.0.0.255
rule 15 permit ip source 172.17.50.24 0 destination 172.18.17.0 0.0.0.255
rule 16 permit ip source 172.17.50.25 0 destination 172.18.17.0 0.0.0.255
rule 17 permit ip source 172.17.50.120 0 destination 172.18.17.0 0.0.0.255
rule 18 permit ip source 172.17.50.24 0 destination 172.18.29.0 0.0.0.255
rule 19 permit ip source 172.17.50.25 0 destination 172.18.29.0 0.0.0.255
rule 20 permit ip source 172.17.50.120 0 destination 172.18.29.0 0.0.0.255
rule 21 permit ip source 172.17.51.212 0 destination 172.21.50.0 0.0.0.255
rule 22 permit ip source 172.17.51.213 0 destination 172.21.50.0 0.0.0.255
rule 23 permit ip source 172.17.51.212 0 destination 172.20.13.0 0.0.0.255
rule 24 permit ip source 172.17.51.213 0 destination 172.20.13.0 0.0.0.255
rule 25 permit ip source 172.17.50.24 0 destination 172.18.8.0 0.0.0.255
---- More ----


rule 26 permit ip source 172.17.50.25 0 destination 172.18.8.0 0.0.0.255
rule 27 permit ip source 172.17.50.120 0 destination 172.18.8.0 0.0.0.255
rule 29 permit ip source 172.17.51.128 0 destination 172.21.50.0 0.0.0.255
rule 31 permit ip source 172.17.51.130 0 destination 172.21.50.0 0.0.0.255
rule 32 permit ip source 172.17.51.45 0 destination 172.20.13.0 0.0.0.255
rule 33 permit ip source 172.17.51.123 0 destination 172.18.150.0 0.0.0.255
rule 35 permit ip source 172.17.50.13 0 destination 172.20.5.0 0.0.0.255
rule 36 permit ip source 172.17.50.14 0 destination 172.20.5.0 0.0.0.255
rule 37 permit ip source 172.17.50.15 0 destination 172.20.5.0 0.0.0.255
rule 38 permit ip source 172.17.50.16 0 destination 172.20.5.0 0.0.0.255
rule 39 permit ip source 172.17.50.120 0 destination 172.20.5.0 0.0.0.255
rule 40 permit ip source 172.17.50.24 0 destination 172.20.5.0 0.0.0.255
rule 41 permit ip source 172.17.50.25 0 destination 172.20.5.0 0.0.0.255
rule 42 permit ip source 172.17.51.219 0 destination 172.20.5.0 0.0.0.255
rule 43 permit ip source 172.17.51.69 0 destination 172.20.5.0 0.0.0.255
rule 44 permit ip source 172.17.51.70 0 destination 172.19.13.0 0.0.0.255
rule 45 permit ip source 172.17.50.15 0 destination 172.18.121.0 0.0.0.255
rule 47 permit ip source 172.17.51.5 0 destination 172.18.150.0 0.0.0.255
rule 48 permit ip source 172.17.50.13 0 destination 172.19.132.0 0.0.0.255
rule 49 permit ip source 172.17.50.14 0 destination 172.19.132.0 0.0.0.255
rule 50 permit ip source 172.17.50.24 0 destination 172.18.9.0 0.0.0.255
rule 51 permit ip source 172.17.50.25 0 destination 172.18.9.0 0.0.0.255
rule 52 permit ip source 172.17.50.120 0 destination 172.18.9.0 0.0.0.255
---- More ----


rule 53 permit ip source 172.17.50.14 0 destination 172.20.144.0 0.0.0.255
rule 55 permit ip source 172.17.50.13 0 destination 172.20.144.0 0.0.0.255
rule 56 permit ip source 172.17.50.16 0 destination 172.18.121.0 0.0.0.255
rule 57 permit ip source 172.17.50.24 0 destination 172.18.148.0 0.0.0.255
rule 58 permit ip source 172.17.50.25 0 destination 172.18.148.0 0.0.0.255
rule 59 permit ip source 172.17.50.120 0 destination 172.18.148.0 0.0.0.255
rule 60 permit ip source 172.17.50.24 0 destination 172.19.13.0 0.0.0.255
rule 61 permit ip source 172.17.50.25 0 destination 172.19.13.0 0.0.0.255
rule 62 permit ip source 172.17.50.120 0 destination 172.19.13.0 0.0.0.255
rule 63 permit ip source 172.17.50.24 0 destination 172.19.15.0 0.0.0.255
rule 64 permit ip source 172.17.50.25 0 destination 172.19.15.0 0.0.0.255
rule 65 permit ip source 172.17.50.120 0 destination 172.19.15.0 0.0.0.255
rule 68 permit ip source 172.17.51.6 0 destination 172.18.150.0 0.0.0.255
rule 69 permit ip source 172.17.55.133 0 destination 172.18.150.0 0.0.0.255
rule 70 permit ip source 172.17.51.207 0 destination 172.21.14.32 0.0.0.31
rule 71 permit ip source 172.17.50.13 0 destination 172.20.165.0 0.0.0.255
rule 72 permit ip source 172.17.50.14 0 destination 172.20.165.0 0.0.0.255
rule 73 permit ip source 172.17.50.15 0 destination 172.20.165.0 0.0.0.255
rule 74 permit ip source 172.17.50.16 0 destination 172.20.165.0 0.0.0.255
rule 75 permit ip source 172.17.51.123 0 destination 172.20.165.0 0.0.0.255
rule 76 permit ip source 172.17.51.120 0 destination 172.20.144.0 0.0.0.255
rule 77 permit ip source 172.17.50.24 0 destination 172.20.144.0 0.0.0.255
rule 78 permit ip source 172.17.50.25 0 destination 172.20.144.0 0.0.0.255
---- More ----


rule 79 permit ip source 172.17.51.45 0 destination 172.18.150.0 0.0.0.255
rule 80 permit ip source 172.17.51.130 0 destination 172.18.59.0 0.0.0.255
rule 81 permit ip source 172.17.51.128 0 destination 172.21.142.0 0.0.0.255
rule 82 permit ip source 172.17.51.130 0 destination 172.21.142.0 0.0.0.255
rule 83 permit ip source 172.17.55.133 0 destination 172.21.142.0 0.0.0.255
rule 84 permit ip source 172.17.55.134 0 destination 172.21.142.0 0.0.0.255
rule 85 permit ip source 172.17.51.200 0 destination 172.21.142.0 0.0.0.255
rule 87 permit ip source 172.17.51.5 0 destination 172.21.23.0 0.0.0.255
rule 88 permit ip source 172.17.51.6 0 destination 172.21.23.0 0.0.0.255
rule 89 permit ip source 172.17.55.133 0 destination 172.21.23.0 0.0.0.255
rule 90 permit ip source 172.17.51.200 0 destination 172.21.23.0 0.0.0.255
rule 91 permit ip source 172.17.51.128 0 destination 172.21.23.0 0.0.0.255
rule 92 permit ip source 172.17.51.130 0 destination 172.21.23.0 0.0.0.255
rule 93 permit ip source 172.17.50.13 0 destination 172.21.174.0 0.0.0.255
rule 94 permit ip source 172.17.50.14 0 destination 172.21.174.0 0.0.0.255
rule 95 permit ip source 172.17.50.15 0 destination 172.21.174.0 0.0.0.255
rule 96 permit ip source 172.17.50.13 0 destination 172.20.13.0 0.0.0.255
rule 97 permit ip source 172.17.50.14 0 destination 172.20.13.0 0.0.0.255
rule 98 permit ip source 172.17.50.15 0 destination 172.20.13.0 0.0.0.255
rule 99 permit ip source 172.17.50.16 0 destination 172.20.13.0 0.0.0.255
rule 100 permit ip source 172.17.51.201 0 destination 172.20.13.0 0.0.0.255
rule 101 permit ip source 172.17.50.16 0 destination 172.21.174.0 0.0.0.255
rule 102 permit ip source 172.17.51.201 0 destination 172.21.174.0 0.0.0.255
---- More ----


rule 103 permit ip source 172.17.50.15 0 destination 172.20.144.0 0.0.0.255
rule 105 permit ip source 172.17.51.201 0 destination 172.20.144.0 0.0.0.255
rule 106 permit ip source 172.17.50.13 0 destination 172.20.9.0 0.0.0.255
rule 107 permit ip source 172.17.50.14 0 destination 172.20.9.0 0.0.0.255
rule 108 permit ip source 172.17.50.15 0 destination 172.20.9.0 0.0.0.255
rule 109 permit ip source 172.17.50.16 0 destination 172.20.9.0 0.0.0.255
rule 110 permit ip source 172.17.51.201 0 destination 172.20.9.0 0.0.0.255
rule 111 permit ip source 172.17.50.120 0 destination 172.19.132.0 0.0.0.255
rule 112 permit ip source 172.17.50.24 0 destination 172.19.132.0 0.0.0.255
rule 113 permit ip source 172.17.50.25 0 destination 172.19.132.0 0.0.0.255
rule 114 permit ip source 172.17.51.219 0 destination 172.19.249.0 0.0.0.255
rule 115 permit ip source 172.17.51.69 0 destination 172.19.249.0 0.0.0.255
rule 116 permit ip source 172.17.50.15 0 destination 172.19.132.0 0.0.0.255
rule 117 permit ip source 172.17.50.16 0 destination 172.19.132.0 0.0.0.255
rule 118 permit ip source 172.17.51.201 0 destination 172.19.132.0 0.0.0.255
rule 119 permit ip source 172.17.51.123 0 destination 172.19.132.0 0.0.0.255
rule 120 permit ip source 172.17.51.123 0 destination 172.21.15.0 0.0.0.255
rule 122 permit ip source 172.17.53.189 0 destination 172.19.249.0 0.0.0.255
rule 123 permit ip source 172.17.51.120 0 destination 172.19.249.0 0.0.0.255
rule 124 permit ip source 172.17.51.55 0 destination 172.19.249.0 0.0.0.255
rule 125 permit ip source 172.17.51.56 0 destination 172.19.249.0 0.0.0.255
rule 126 permit ip destination 172.20.136.99 0
rule 128 permit ip source 172.17.50.14 0 destination 172.18.150.0 0.0.0.255
---- More ----


rule 129 permit ip source 172.17.50.15 0 destination 172.18.150.0 0.0.0.255
rule 130 permit ip source 172.17.50.16 0 destination 172.18.150.0 0.0.0.255
rule 131 permit ip source 172.17.50.13 0 destination 172.18.150.0 0.0.0.255
rule 132 permit ip source 172.17.50.120 0 destination 172.21.7.0 0.0.0.255
rule 133 permit ip source 172.17.50.24 0 destination 172.21.7.0 0.0.0.255
rule 134 permit ip source 172.17.50.25 0 destination 172.21.7.0 0.0.0.255
rule 135 permit ip source 172.17.50.120 0 destination 172.21.77.0 0.0.0.255
rule 136 permit ip source 172.17.50.24 0 destination 172.21.77.0 0.0.0.255
rule 137 permit ip source 172.17.50.25 0 destination 172.21.77.0 0.0.0.255
rule 142 permit ip source 172.17.51.128 0 destination 172.18.130.0 0.0.0.255
rule 143 permit ip source 172.17.51.130 0 destination 172.18.130.0 0.0.0.255
rule 144 permit ip source 172.17.51.214 0 destination 172.20.7.0 0.0.0.255
rule 145 permit ip source 172.17.50.24 0 destination 172.18.49.0 0.0.0.255
rule 146 permit ip source 172.17.50.25 0 destination 172.18.49.0 0.0.0.255
rule 147 permit ip source 172.17.50.120 0 destination 172.18.49.0 0.0.0.255
rule 148 permit ip source 172.17.50.24 0 destination 172.18.41.0 0.0.0.255
rule 149 permit ip source 172.17.50.25 0 destination 172.18.41.0 0.0.0.255
rule 150 permit ip source 172.17.50.120 0 destination 172.18.41.0 0.0.0.255
rule 151 permit ip source 172.17.50.24 0 destination 172.19.73.0 0.0.0.255
rule 152 permit ip source 172.17.50.25 0 destination 172.19.73.0 0.0.0.255
rule 153 permit ip source 172.17.50.120 0 destination 172.19.73.0 0.0.0.255
rule 154 permit ip source 172.17.50.24 0 destination 172.19.68.0 0.0.0.255
rule 155 permit ip source 172.17.50.25 0 destination 172.19.68.0 0.0.0.255
---- More ----


rule 156 permit ip source 172.17.50.120 0 destination 172.19.68.0 0.0.0.255
rule 166 permit ip source 172.17.51.45 0 destination 172.21.14.32 0.0.0.31
rule 172 permit ip source 172.17.51.152 0 destination 172.19.68.0 0.0.0.255
rule 173 permit ip source 172.17.51.214 0 destination 172.21.77.0 0.0.0.255
rule 174 permit ip source 172.17.50.24 0 destination 172.19.69.0 0.0.0.255
rule 175 permit ip source 172.17.50.25 0 destination 172.19.69.0 0.0.0.255
rule 176 permit ip source 172.17.50.120 0 destination 172.19.69.0 0.0.0.255
rule 177 permit ip source 172.17.50.24 0 destination 172.18.53.0 0.0.0.255
rule 178 permit ip source 172.17.50.25 0 destination 172.18.53.0 0.0.0.255
rule 179 permit ip source 172.17.50.120 0 destination 172.18.53.0 0.0.0.255
rule 180 permit ip source 172.17.50.24 0 destination 172.20.159.0 0.0.0.255
rule 181 permit ip source 172.17.50.25 0 destination 172.20.159.0 0.0.0.255
rule 182 permit ip source 172.17.50.120 0 destination 172.20.159.0 0.0.0.255
rule 185 permit ip destination 172.18.59.159 0
rule 186 permit ip source 172.17.51.50 0 destination 172.20.144.0 0.0.0.255
rule 187 permit ip source 172.17.51.69 0 destination 172.20.144.0 0.0.0.255
rule 188 permit ip source 172.17.51.219 0 destination 172.20.144.0 0.0.0.255
rule 189 permit ip source 172.17.50.13 0 destination 172.20.17.0 0.0.0.255
rule 190 permit ip source 172.17.50.14 0 destination 172.20.17.0 0.0.0.255
rule 191 permit ip source 172.17.50.13 0 destination 172.19.15.0 0.0.0.255
rule 192 permit ip source 172.17.50.14 0 destination 172.19.15.0 0.0.0.255
rule 193 permit ip source 172.17.50.15 0 destination 172.19.15.0 0.0.0.255
rule 194 permit ip source 172.17.50.16 0 destination 172.19.15.0 0.0.0.255
---- More ----


rule 195 permit ip source 172.17.51.123 0 destination 172.19.15.0 0.0.0.255
rule 196 permit ip source 172.17.50.15 0 destination 172.20.17.0 0.0.0.255
rule 197 permit ip source 172.17.50.16 0 destination 172.20.17.0 0.0.0.255
rule 198 permit ip source 172.17.50.120 0 destination 172.20.17.0 0.0.0.255
rule 199 permit ip source 172.17.50.24 0 destination 172.20.17.0 0.0.0.255
rule 200 permit ip source 172.17.50.120 0 destination 172.21.135.0 0.0.0.255
rule 201 permit ip source 172.17.50.24 0 destination 172.21.135.0 0.0.0.255
rule 202 permit ip source 172.17.50.25 0 destination 172.21.135.0 0.0.0.255
rule 203 permit ip source 172.17.50.25 0 destination 172.20.17.0 0.0.0.255
rule 204 permit ip source 172.17.50.14 0 destination 172.20.11.0 0.0.0.255
rule 205 permit ip source 172.17.50.15 0 destination 172.20.11.0 0.0.0.255
rule 206 permit ip source 172.17.50.13 0 destination 172.20.30.0 0.0.0.255
rule 207 permit ip source 172.17.50.14 0 destination 172.20.30.0 0.0.0.255
rule 208 permit ip source 172.17.50.15 0 destination 172.20.30.0 0.0.0.255
rule 209 permit ip source 172.17.50.16 0 destination 172.20.30.0 0.0.0.255
rule 210 permit ip source 172.17.50.120 0 destination 172.20.30.0 0.0.0.255
rule 211 permit ip source 172.17.50.24 0 destination 172.20.30.0 0.0.0.255
rule 212 permit ip source 172.17.50.25 0 destination 172.20.30.0 0.0.0.255
rule 215 permit ip source 172.17.51.6 0 destination 172.18.13.0 0.0.0.255
rule 216 permit ip source 172.17.51.128 0 destination 172.19.49.0 0.0.0.255
rule 217 permit ip source 172.17.51.130 0 destination 172.19.49.0 0.0.0.255
rule 220 permit ip source 172.17.54.41 0 destination 172.19.50.0 0.0.0.255
rule 221 permit ip source 172.17.50.24 0 destination 172.18.59.0 0.0.0.255
---- More ----


rule 222 permit ip source 172.17.50.25 0 destination 172.18.59.0 0.0.0.255
rule 223 permit ip source 172.17.50.120 0 destination 172.18.59.0 0.0.0.255
rule 226 permit ip source 172.17.50.13 0 destination 172.18.148.0 0.0.0.255
rule 227 permit ip source 172.17.50.14 0 destination 172.18.148.0 0.0.0.255
rule 228 permit ip source 172.17.50.15 0 destination 172.18.148.0 0.0.0.255
rule 229 permit ip source 172.17.50.16 0 destination 172.18.148.0 0.0.0.255
rule 230 permit ip source 172.17.51.201 0 destination 172.18.148.0 0.0.0.255
rule 231 permit ip source 172.17.50.13 0 destination 172.18.29.0 0.0.0.255
rule 232 permit ip source 172.17.50.14 0 destination 172.18.29.0 0.0.0.255
rule 233 permit ip source 172.17.50.15 0 destination 172.18.29.0 0.0.0.255
rule 234 permit ip source 172.17.50.16 0 destination 172.18.29.0 0.0.0.255
rule 235 permit ip source 172.17.50.120 0 destination 172.21.5.0 0.0.0.255
rule 236 permit ip source 172.17.50.24 0 destination 172.21.5.0 0.0.0.255
rule 237 permit ip source 172.17.50.25 0 destination 172.21.5.0 0.0.0.255
rule 247 permit ip source 172.17.50.13 0 destination 172.20.152.0 0.0.0.255
rule 248 permit ip source 172.17.50.14 0 destination 172.20.152.0 0.0.0.255
rule 249 permit ip source 172.17.50.15 0 destination 172.20.152.0 0.0.0.255
rule 250 permit ip source 172.17.50.16 0 destination 172.20.152.0 0.0.0.255
rule 251 permit ip source 172.17.51.128 0 destination 172.20.152.0 0.0.0.255
rule 252 permit ip source 172.17.51.130 0 destination 172.20.152.0 0.0.0.255
rule 253 permit ip destination 172.19.50.27 0
rule 257 permit ip source 172.17.50.13 0 destination 172.18.41.0 0.0.0.255
rule 258 permit ip source 172.17.50.14 0 destination 172.18.41.0 0.0.0.255
---- More ----


rule 259 permit ip source 172.17.50.15 0 destination 172.18.41.0 0.0.0.255
rule 260 permit ip source 172.17.50.16 0 destination 172.18.41.0 0.0.0.255
rule 261 permit ip source 172.17.51.201 0 destination 172.18.41.0 0.0.0.255
rule 262 permit ip source 172.17.50.13 0 destination 172.20.166.0 0.0.0.255
rule 263 permit ip source 172.17.50.14 0 destination 172.20.166.0 0.0.0.255
rule 264 permit ip source 172.17.50.15 0 destination 172.20.166.0 0.0.0.255
rule 265 permit ip source 172.17.50.16 0 destination 172.20.166.0 0.0.0.255
rule 266 permit ip source 172.17.51.201 0 destination 172.20.166.0 0.0.0.255
rule 268 permit ip source 172.17.51.128 0 destination 172.18.13.0 0.0.0.255
rule 269 permit ip source 172.17.51.130 0 destination 172.18.13.0 0.0.0.255
rule 272 permit ip source 172.17.50.13 0 destination 172.19.65.0 0.0.0.255
rule 273 permit ip source 172.17.50.14 0 destination 172.19.65.0 0.0.0.255
rule 274 permit ip source 172.17.50.15 0 destination 172.19.65.0 0.0.0.255
rule 275 permit ip source 172.17.50.16 0 destination 172.19.65.0 0.0.0.255
rule 276 permit ip source 172.17.51.201 0 destination 172.19.65.0 0.0.0.255
rule 277 permit ip source 172.17.50.24 0 destination 172.18.144.0 0.0.0.255
rule 278 permit ip source 172.17.50.25 0 destination 172.18.144.0 0.0.0.255
rule 279 permit ip source 172.17.50.120 0 destination 172.18.144.0 0.0.0.255
rule 280 permit ip source 172.17.50.24 0 destination 172.18.150.0 0.0.0.255
rule 281 permit ip source 172.17.50.25 0 destination 172.18.150.0 0.0.0.255
rule 282 permit ip source 172.17.50.120 0 destination 172.18.150.0 0.0.0.255
rule 283 permit ip source 172.17.50.120 0 destination 172.21.15.0 0.0.0.255
rule 284 permit ip source 172.17.50.24 0 destination 172.21.15.0 0.0.0.255
---- More ----


rule 285 permit ip source 172.17.50.25 0 destination 172.21.15.0 0.0.0.255
rule 286 permit ip source 172.17.50.25 0 destination 172.19.33.0 0.0.0.255
rule 287 permit ip source 172.17.50.120 0 destination 172.19.33.0 0.0.0.255
rule 288 permit ip source 172.17.51.124 0 destination 172.19.33.0 0.0.0.255
rule 289 permit ip source 172.17.51.123 0 destination 172.19.33.0 0.0.0.255
rule 290 permit ip source 172.17.50.15 0 destination 172.19.33.0 0.0.0.255
rule 291 permit ip source 172.17.50.14 0 destination 172.19.33.0 0.0.0.255
rule 292 permit ip source 172.17.50.16 0 destination 172.19.33.0 0.0.0.255
rule 293 permit ip source 172.17.50.24 0 destination 172.19.33.0 0.0.0.255
rule 294 permit ip source 172.17.50.13 0 destination 172.19.33.0 0.0.0.255
01 0 destination 172.18.53.0 0.0.0.255

Frequent Advisor

Re: SNMP configuration on hpe 6802 Router

rule 302 permit ip source 172.17.50.13 0 destination 172.20.230.0 0.0.0.255
rule 303 permit ip source 172.17.50.14 0 destination 172.20.230.0 0.0.0.255
rule 304 permit ip source 172.17.50.15 0 destination 172.20.230.0 0.0.0.255
rule 305 permit ip source 172.17.50.16 0 destination 172.20.230.0 0.0.0.255
rule 306 permit ip source 172.17.51.201 0 destination 172.20.230.0 0.0.0.255
rule 307 permit ip source 172.17.50.13 0 destination 172.21.77.0 0.0.0.255
rule 308 permit ip source 172.17.50.14 0 destination 172.21.77.0 0.0.0.255
rule 309 permit ip source 172.17.50.15 0 destination 172.21.77.0 0.0.0.255
rule 310 permit ip source 172.17.50.16 0 destination 172.21.77.0 0.0.0.255
rule 311 permit ip source 172.17.51.201 0 destination 172.21.77.0 0.0.0.255
rule 312 permit ip source 172.17.51.219 0 destination 172.21.77.0 0.0.0.255
rule 313 permit ip source 172.17.51.123 0 destination 172.21.77.0 0.0.0.255
rule 314 permit ip source 172.17.51.124 0 destination 172.21.77.0 0.0.0.255
---- More ----


rule 315 permit ip source 172.17.51.69 0 destination 172.21.77.0 0.0.0.255
rule 316 permit ip source 172.17.51.212 0 destination 172.21.77.0 0.0.0.255
rule 317 permit ip source 172.17.51.213 0 destination 172.21.77.0 0.0.0.255
rule 320 permit ip source 172.17.51.128 0 destination 172.21.25.0 0.0.0.255
rule 321 permit ip source 172.17.51.130 0 destination 172.21.25.0 0.0.0.255
rule 322 permit ip source 172.17.50.13 0 destination 172.19.68.0 0.0.0.255
rule 323 permit ip source 172.17.50.14 0 destination 172.19.68.0 0.0.0.255
rule 324 permit ip source 172.17.50.15 0 destination 172.19.68.0 0.0.0.255
rule 325 permit ip source 172.17.50.16 0 destination 172.19.68.0 0.0.0.255
rule 326 permit ip source 172.17.51.201 0 destination 172.19.68.0 0.0.0.255
rule 333 permit ip source 172.17.50.13 0 destination 172.21.135.0 0.0.0.255
rule 334 permit ip source 172.17.50.14 0 destination 172.21.135.0 0.0.0.255
rule 335 permit ip source 172.17.50.15 0 destination 172.21.135.0 0.0.0.255
rule 336 permit ip source 172.17.50.16 0 destination 172.21.135.0 0.0.0.255
rule 337 permit ip source 172.17.51.201 0 destination 172.21.135.0 0.0.0.255
rule 338 permit ip source 172.17.51.207 0 destination 172.21.135.0 0.0.0.255
rule 339 permit ip source 172.17.51.50 0 destination 172.21.135.0 0.0.0.255
rule 340 permit ip destination 172.19.121.131 0
rule 342 permit ip source 172.17.50.13 0 destination 172.19.69.0 0.0.0.255
rule 343 permit ip source 172.17.50.14 0 destination 172.19.69.0 0.0.0.255
rule 344 permit ip source 172.17.50.15 0 destination 172.19.69.0 0.0.0.255
rule 345 permit ip source 172.17.50.16 0 destination 172.19.69.0 0.0.0.255
rule 346 permit ip source 172.17.51.201 0 destination 172.19.69.0 0.0.0.255
---- More ----


rule 351 permit ip source 172.17.50.13 0 destination 172.19.136.0 0.0.0.255
rule 352 permit ip source 172.17.51.128 0 destination 172.21.34.0 0.0.0.255
rule 353 permit ip source 172.17.51.130 0 destination 172.21.34.0 0.0.0.255
rule 354 permit ip source 172.17.55.133 0 destination 172.21.34.0 0.0.0.255
rule 355 permit ip source 172.17.50.120 0 destination 172.19.136.0 0.0.0.255
rule 356 permit ip source 172.17.50.24 0 destination 172.19.136.0 0.0.0.255
rule 357 permit ip source 172.17.50.25 0 destination 172.19.136.0 0.0.0.255
rule 360 permit ip source 172.17.51.214 0 destination 172.21.249.0 0.0.0.255
rule 367 permit ip source 172.17.50.13 0 destination 172.18.45.0 0.0.0.255
rule 368 permit ip source 172.17.50.14 0 destination 172.18.45.0 0.0.0.255
rule 369 permit ip source 172.17.50.15 0 destination 172.18.45.0 0.0.0.255
rule 370 permit ip source 172.17.50.16 0 destination 172.18.45.0 0.0.0.255
rule 371 permit ip source 172.17.51.201 0 destination 172.18.45.0 0.0.0.255
rule 372 permit ip source 172.17.50.14 0 destination 172.19.136.0 0.0.0.255
rule 373 permit ip source 172.17.50.15 0 destination 172.19.136.0 0.0.0.255
rule 374 permit ip source 172.17.50.16 0 destination 172.19.136.0 0.0.0.255
rule 375 permit ip source 172.17.51.201 0 destination 172.19.136.0 0.0.0.255
rule 392 permit ip source 172.17.50.16 0 destination 172.20.11.0 0.0.0.255
rule 393 permit ip source 172.17.51.201 0 destination 172.20.11.0 0.0.0.255
rule 394 permit ip source 172.17.51.219 0 destination 172.20.11.0 0.0.0.255
rule 395 permit ip source 172.17.51.69 0 destination 172.20.11.0 0.0.0.255
rule 396 permit ip source 172.17.51.50 0 destination 172.20.11.0 0.0.0.255
rule 397 permit ip source 172.17.51.207 0 destination 172.20.11.0 0.0.0.255
---- More ----


rule 398 permit ip source 172.17.51.69 0 destination 172.18.8.96 0.0.0.31
rule 399 permit ip source 172.17.51.50 0 destination 172.18.8.96 0.0.0.31
rule 400 permit ip source 172.17.51.207 0 destination 172.18.8.96 0.0.0.31
rule 401 permit ip source 172.17.50.24 0 destination 172.18.45.0 0.0.0.255
rule 402 permit ip source 172.17.50.25 0 destination 172.18.45.0 0.0.0.255
rule 403 permit ip source 172.17.50.120 0 destination 172.18.45.0 0.0.0.255
rule 427 permit ip source 172.17.51.219 0 destination 172.21.7.0 0.0.0.255
rule 428 permit ip source 172.17.51.214 0 destination 172.21.7.0 0.0.0.255
rule 435 permit ip source 172.17.50.13 0 destination 172.19.73.0 0.0.0.255
rule 436 permit ip source 172.17.50.14 0 destination 172.19.73.0 0.0.0.255
rule 437 permit ip source 172.17.50.15 0 destination 172.19.73.0 0.0.0.255
rule 438 permit ip source 172.17.50.16 0 destination 172.19.73.0 0.0.0.255
rule 439 permit ip source 172.17.51.201 0 destination 172.19.73.0 0.0.0.255
rule 442 permit ip source 172.17.51.207 0 destination 172.19.73.0 0.0.0.255
rule 443 permit ip source 172.17.51.50 0 destination 172.19.73.0 0.0.0.255
rule 450 permit ip source 172.17.51.219 0 destination 172.20.13.0 0.0.0.255
rule 451 permit ip source 172.17.51.69 0 destination 172.20.13.0 0.0.0.255
rule 452 permit ip source 172.17.51.50 0 destination 172.20.13.0 0.0.0.255
rule 453 permit ip source 172.17.50.120 0 destination 172.20.230.0 0.0.0.255
rule 454 permit ip source 172.17.50.24 0 destination 172.20.230.0 0.0.0.255
rule 455 permit ip source 172.17.50.25 0 destination 172.20.230.0 0.0.0.255
rule 459 permit ip source 172.17.51.201 0 destination 172.18.121.0 0.0.0.255
rule 466 permit ip source 172.17.50.13 0 destination 172.19.13.0 0.0.0.255
---- More ----


rule 467 permit ip source 172.17.50.14 0 destination 172.19.13.0 0.0.0.255
rule 468 permit ip source 172.17.50.15 0 destination 172.19.13.0 0.0.0.255
rule 469 permit ip source 172.17.50.16 0 destination 172.19.13.0 0.0.0.255
rule 470 permit ip source 172.17.51.201 0 destination 172.19.13.0 0.0.0.255
rule 471 permit ip source 172.17.50.13 0 destination 172.20.194.0 0.0.0.255
rule 472 permit ip source 172.17.50.14 0 destination 172.20.194.0 0.0.0.255
rule 473 permit ip source 172.17.50.15 0 destination 172.20.194.0 0.0.0.255
rule 474 permit ip source 172.17.50.16 0 destination 172.20.194.0 0.0.0.255
rule 475 permit ip source 172.17.51.201 0 destination 172.20.194.0 0.0.0.255
rule 476 permit ip source 172.17.51.207 0 destination 172.20.194.0 0.0.0.255
rule 477 permit ip source 172.17.51.50 0 destination 172.20.194.0 0.0.0.255
rule 478 permit ip source 172.17.51.123 0 destination 172.20.194.0 0.0.0.255
rule 479 permit ip source 172.17.51.86 0 destination 172.20.194.0 0.0.0.255
rule 480 permit ip source 172.17.50.120 0 destination 172.20.194.0 0.0.0.255
rule 481 permit ip source 172.17.50.24 0 destination 172.20.194.0 0.0.0.255
rule 482 permit ip source 172.17.50.25 0 destination 172.20.194.0 0.0.0.255
rule 506 permit ip source 172.17.50.25 0 destination 172.20.20.0 0.0.0.255
rule 507 permit ip source 172.17.51.124 0 destination 172.19.15.0 0.0.0.255
rule 508 permit ip source 172.17.50.13 0 destination 172.18.53.0 0.0.0.255
rule 509 permit ip source 172.17.50.14 0 destination 172.18.53.0 0.0.0.255
rule 510 permit ip source 172.17.50.15 0 destination 172.18.53.0 0.0.0.255
rule 511 permit ip source 172.17.50.16 0 destination 172.18.53.0 0.0.0.255
rule 512 permit ip source 172.17.51.201 0 destination 172.18.53.0 0.0.0.255
---- More ----


rule 513 permit ip source 172.17.51.50 0 destination 172.18.53.0 0.0.0.255
rule 514 permit ip source 172.17.55.91 0 destination 172.18.53.0 0.0.0.255
rule 515 permit ip source 172.17.51.204 0 destination 172.18.53.0 0.0.0.255
rule 532 permit ip source 172.17.51.5 0 destination 172.18.17.0 0.0.0.255
rule 533 permit ip source 172.17.51.50 0 destination 172.18.17.0 0.0.0.255
rule 534 permit ip source 172.17.51.219 0 destination 172.18.17.0 0.0.0.255
rule 535 permit ip source 172.17.51.69 0 destination 172.18.17.0 0.0.0.255
rule 537 permit ip source 172.17.50.13 0 destination 172.18.17.0 0.0.0.255
rule 538 permit ip source 172.17.50.14 0 destination 172.18.17.0 0.0.0.255
rule 539 permit ip source 172.17.50.15 0 destination 172.18.17.0 0.0.0.255
rule 540 permit ip source 172.17.50.16 0 destination 172.18.17.0 0.0.0.255
rule 541 permit ip source 172.17.51.201 0 destination 172.18.17.0 0.0.0.255
rule 542 permit ip source 172.17.51.207 0 destination 172.18.17.0 0.0.0.255
rule 549 permit ip source 172.17.50.24 0 destination 172.20.9.0 0.0.0.255
rule 550 permit ip source 172.17.50.25 0 destination 172.20.9.0 0.0.0.255
rule 551 permit ip source 172.17.50.120 0 destination 172.20.9.0 0.0.0.255
rule 600 permit ip source 172.17.51.83 0 destination 172.18.122.0 0.0.0.255
rule 601 permit ip source 172.17.50.13 0 destination 172.21.7.0 0.0.0.255
rule 602 permit ip source 172.17.50.14 0 destination 172.21.7.0 0.0.0.255
rule 603 permit ip source 172.17.50.15 0 destination 172.21.7.0 0.0.0.255
rule 604 permit ip source 172.17.50.16 0 destination 172.21.7.0 0.0.0.255
rule 605 permit ip source 172.17.51.201 0 destination 172.21.7.0 0.0.0.255
rule 606 permit ip source 172.17.55.134 0 destination 172.21.7.0 0.0.0.255
---- More ----


rule 620 permit ip source 172.17.51.207 0 destination 172.20.144.0 0.0.0.255
rule 622 permit ip source 172.17.55.97 0 destination 172.18.53.0 0.0.0.255
rule 623 permit ip source 172.17.55.98 0 destination 172.18.53.0 0.0.0.255
rule 624 permit ip source 172.17.55.99 0 destination 172.18.53.0 0.0.0.255
rule 625 permit ip source 172.17.51.5 0 destination 172.19.53.0 0.0.0.255
rule 626 permit ip source 172.17.51.6 0 destination 172.19.53.0 0.0.0.255
rule 627 permit ip source 172.17.51.50 0 destination 172.19.53.0 0.0.0.255
rule 628 permit ip source 172.17.55.133 0 destination 172.19.53.0 0.0.0.255
rule 629 permit ip source 172.17.51.15 0 destination 172.19.53.0 0.0.0.255
rule 630 permit ip source 172.17.51.200 0 destination 172.19.53.0 0.0.0.255
rule 635 permit ip source 172.17.50.13 0 destination 172.18.7.0 0.0.0.255
rule 636 permit ip source 172.17.50.14 0 destination 172.18.7.0 0.0.0.255
rule 637 permit ip source 172.17.50.15 0 destination 172.18.7.0 0.0.0.255
rule 638 permit ip source 172.17.50.16 0 destination 172.18.7.0 0.0.0.255
rule 639 permit ip source 172.17.51.123 0 destination 172.20.9.0 0.0.0.255
rule 640 permit ip source 172.17.51.219 0 destination 172.18.7.0 0.0.0.255
rule 641 permit ip source 172.17.51.69 0 destination 172.18.7.0 0.0.0.255
rule 642 permit ip source 172.17.51.50 0 destination 172.18.7.0 0.0.0.255
rule 656 permit ip source 172.17.50.13 0 destination 172.19.155.0 0.0.0.255
rule 657 permit ip source 172.17.50.14 0 destination 172.19.155.0 0.0.0.255
rule 658 permit ip source 172.17.50.15 0 destination 172.19.155.0 0.0.0.255
rule 659 permit ip source 172.17.50.16 0 destination 172.19.155.0 0.0.0.255
rule 660 permit ip source 172.17.51.201 0 destination 172.19.155.0 0.0.0.255
---- More ----


rule 661 permit ip source 172.17.50.120 0 destination 172.19.155.0 0.0.0.255
rule 662 permit ip source 172.17.50.24 0 destination 172.19.155.0 0.0.0.255
rule 663 permit ip source 172.17.50.25 0 destination 172.19.155.0 0.0.0.255
rule 672 permit ip source 172.17.51.207 0 destination 172.21.15.0 0.0.0.255
rule 673 permit ip source 172.17.51.50 0 destination 172.21.15.0 0.0.0.255
rule 674 permit ip source 172.17.50.13 0 destination 172.21.15.0 0.0.0.255
rule 675 permit ip source 172.17.50.14 0 destination 172.21.15.0 0.0.0.255
rule 676 permit ip source 172.17.50.15 0 destination 172.21.15.0 0.0.0.255
rule 677 permit ip source 172.17.50.16 0 destination 172.21.15.0 0.0.0.255
rule 678 permit ip source 172.17.50.201 0 destination 172.21.15.0 0.0.0.255
rule 679 permit ip source 172.17.51.205 0 destination 172.18.9.0 0.0.0.255
rule 680 permit ip source 172.17.50.120 0 destination 172.18.121.0 0.0.0.255
rule 681 permit ip source 172.17.50.24 0 destination 172.18.121.0 0.0.0.255
rule 682 permit ip source 172.17.50.25 0 destination 172.18.121.0 0.0.0.255
rule 719 permit ip source 172.17.50.13 0 destination 172.18.61.0 0.0.0.255
rule 720 permit ip source 172.17.50.14 0 destination 172.18.61.0 0.0.0.255
rule 721 permit ip source 172.17.50.15 0 destination 172.18.61.0 0.0.0.255
rule 722 permit ip source 172.17.50.16 0 destination 172.18.61.0 0.0.0.255
rule 723 permit ip source 172.17.51.201 0 destination 172.18.61.0 0.0.0.255
rule 724 permit ip source 172.17.51.204 0 destination 172.18.61.0 0.0.0.255
rule 725 permit ip source 172.17.55.97 0 destination 172.18.61.0 0.0.0.255
rule 726 permit ip source 172.17.55.98 0 destination 172.18.61.0 0.0.0.255
rule 727 permit ip source 172.17.55.99 0 destination 172.18.61.0 0.0.0.255

Frequent Advisor

Re: SNMP configuration on hpe 6802 Router

rule 728 permit ip source 172.17.50.13 0 destination 172.20.20.0 0.0.0.255
rule 729 permit ip source 172.17.50.14 0 destination 172.20.20.0 0.0.0.255
rule 730 permit ip source 172.17.50.15 0 destination 172.20.20.0 0.0.0.255
rule 731 permit ip source 172.17.50.16 0 destination 172.20.20.0 0.0.0.255
rule 732 permit ip source 172.17.51.214 0 destination 172.20.20.0 0.0.0.255
rule 733 permit ip source 172.17.50.120 0 destination 172.20.20.0 0.0.0.255
rule 734 permit ip source 172.17.50.24 0 destination 172.20.20.0 0.0.0.255
rule 735 permit ip source 172.17.51.128 0 destination 172.20.7.0 0.0.0.255
rule 736 permit ip source 172.17.51.87 0 destination 172.20.7.0 0.0.0.255
rule 737 permit ip source 172.17.55.133 0 destination 172.20.7.0 0.0.0.255
rule 738 permit ip source 172.17.51.86 0 destination 172.20.7.0 0.0.0.255
rule 767 permit ip source 172.17.50.13 0 destination 172.18.50.0 0.0.0.255
rule 768 permit ip source 172.17.50.14 0 destination 172.18.50.0 0.0.0.255
rule 769 permit ip source 172.17.50.15 0 destination 172.18.50.0 0.0.0.255
rule 770 permit ip source 172.17.50.16 0 destination 172.18.50.0 0.0.0.255
rule 776 permit ip source 172.17.50.13 0 destination 172.21.170.0 0.0.0.255
rule 777 permit ip source 172.17.50.14 0 destination 172.21.170.0 0.0.0.255
rule 778 permit ip source 172.17.50.15 0 destination 172.21.170.0 0.0.0.255
rule 779 permit ip source 172.17.50.16 0 destination 172.21.170.0 0.0.0.255
rule 780 permit ip source 172.17.51.201 0 destination 172.21.170.0 0.0.0.255
rule 781 permit ip source 172.17.55.97 0 destination 172.18.148.0 0.0.0.255
rule 782 permit ip source 172.17.55.98 0 destination 172.18.148.0 0.0.0.255
rule 783 permit ip source 172.17.55.99 0 destination 172.18.148.0 0.0.0.255
---- More ----


rule 784 permit ip source 172.17.51.21 0 destination 172.18.130.0 0.0.0.255
rule 785 permit ip source 172.17.51.15 0 destination 172.18.130.0 0.0.0.255
rule 786 permit ip source 172.17.51.5 0 destination 172.18.130.0 0.0.0.255
rule 787 permit ip source 172.17.51.6 0 destination 172.18.130.0 0.0.0.255
rule 788 permit ip source 172.17.51.50 0 destination 172.18.130.0 0.0.0.255
rule 789 permit ip source 172.17.55.91 0 destination 172.18.130.0 0.0.0.255
rule 790 permit ip source 172.17.51.204 0 destination 172.18.130.0 0.0.0.255
rule 791 permit ip source 172.17.50.16 0 destination 172.20.144.0 0.0.0.255
rule 794 permit ip source 172.17.55.133 0 destination 172.18.9.0 0.0.0.255
rule 795 permit ip source 172.17.51.5 0 destination 172.20.154.0 0.0.0.255
rule 796 permit ip source 172.17.51.6 0 destination 172.20.154.0 0.0.0.255
rule 797 permit ip source 172.17.55.133 0 destination 172.20.154.0 0.0.0.255
rule 798 permit ip source 172.17.51.200 0 destination 172.20.154.0 0.0.0.255
rule 800 permit ip source 172.17.51.128 0 destination 172.20.154.0 0.0.0.255
rule 801 permit ip source 172.17.51.130 0 destination 172.20.154.0 0.0.0.255
rule 886 permit ip source 172.17.51.204 0 destination 172.21.170.0 0.0.0.255
rule 890 permit ip source 172.17.51.201 0 destination 172.18.9.0 0.0.0.255
rule 891 permit ip source 172.17.51.15 0 destination 172.18.9.0 0.0.0.255
rule 892 permit ip source 172.17.51.50 0 destination 172.18.9.0 0.0.0.255
rule 893 permit ip source 172.17.55.91 0 destination 172.18.9.0 0.0.0.255
rule 894 permit ip source 172.17.51.204 0 destination 172.18.9.0 0.0.0.255
rule 895 permit ip source 172.17.55.205 0 destination 172.18.9.0 0.0.0.255
rule 896 permit ip source 172.17.50.13 0 destination 172.18.9.0 0.0.0.255
---- More ----


rule 897 permit ip source 172.17.50.14 0 destination 172.18.9.0 0.0.0.255
rule 898 permit ip source 172.17.50.15 0 destination 172.18.9.0 0.0.0.255
rule 899 permit ip source 172.17.50.16 0 destination 172.18.9.0 0.0.0.255
rule 909 permit ip source 172.17.51.207 0 destination 172.19.69.0 0.0.0.255
rule 919 permit ip source 172.17.50.13 0 destination 172.18.121.0 0.0.0.255
rule 920 permit ip source 172.17.50.14 0 destination 172.18.121.0 0.0.0.255
rule 921 permit ip source 172.17.51.200 0 destination 172.18.1.190 0
rule 922 permit ip source 172.17.51.6 0 destination 172.18.1.190 0
rule 923 permit ip source 172.17.50.13 0 destination 172.18.8.96 0.0.0.31
rule 924 permit ip source 172.17.50.14 0 destination 172.18.8.96 0.0.0.31
rule 925 permit ip source 172.17.50.15 0 destination 172.18.8.96 0.0.0.31
rule 926 permit ip source 172.17.50.16 0 destination 172.18.8.96 0.0.0.31
rule 927 permit ip source 172.17.51.201 0 destination 172.18.8.96 0.0.0.31
rule 928 permit ip source 172.17.51.219 0 destination 172.18.8.96 0.0.0.31
rule 935 permit ip source 172.17.51.201 0 destination 172.18.154.0 0.0.0.255
rule 936 permit ip source 172.17.51.204 0 destination 172.18.154.0 0.0.0.255
rule 937 permit ip source 172.17.51.200 0 destination 172.18.154.0 0.0.0.255
rule 938 permit ip source 172.17.51.21 0 destination 172.18.154.0 0.0.0.255
rule 939 permit ip source 172.17.51.5 0 destination 172.18.154.0 0.0.0.255
rule 940 permit ip source 172.17.51.6 0 destination 172.18.154.0 0.0.0.255
rule 941 permit ip source 172.17.51.50 0 destination 172.18.154.0 0.0.0.255
rule 942 permit ip source 172.17.51.15 0 destination 172.18.154.0 0.0.0.255
rule 943 permit ip source 172.17.55.91 0 destination 172.18.154.0 0.0.0.255
---- More ----


rule 944 permit ip source 172.17.51.133 0 destination 172.18.154.0 0.0.0.255
rule 954 permit ip source 172.17.51.155 0 destination 172.19.68.0 0.0.0.255
rule 955 permit ip source 172.17.51.21 0 destination 172.19.123.0 0.0.0.255
rule 956 permit ip source 172.17.51.50 0 destination 172.19.123.0 0.0.0.255
rule 957 permit ip source 172.17.51.15 0 destination 172.19.123.0 0.0.0.255
rule 962 permit ip source 172.17.51.5 0 destination 172.19.123.0 0.0.0.255
rule 963 permit ip source 172.17.51.6 0 destination 172.19.123.0 0.0.0.255
rule 964 permit ip source 172.17.50.13 0 destination 172.19.123.0 0.0.0.255
rule 969 permit ip source 202.61.102.102 0 destination 172.19.123.0 0.0.0.255
rule 975 permit ip source 202.61.102.102 0 destination 172.19.122.0 0.0.0.255
rule 976 permit ip source 172.17.51.5 0 destination 172.19.122.0 0.0.0.255
rule 977 permit ip source 172.17.51.6 0 destination 172.19.122.0 0.0.0.255
rule 978 permit ip source 172.17.51.30 0 destination 172.19.122.0 0.0.0.255
rule 980 permit ip source 202.64.102.102 0 destination 172.19.122.0 0.0.0.255
rule 981 permit ip source 172.17.51.50 0 destination 172.21.249.0 0.0.0.255
rule 982 permit ip source 172.17.51.207 0 destination 172.21.249.0 0.0.0.255
rule 983 permit ip source 172.17.50.13 0 destination 172.21.249.0 0.0.0.255
rule 984 permit ip source 172.17.50.14 0 destination 172.21.249.0 0.0.0.255
rule 985 permit ip source 172.17.50.15 0 destination 172.21.249.0 0.0.0.255
rule 986 permit ip source 172.17.50.16 0 destination 172.21.249.0 0.0.0.255
rule 987 permit ip source 172.17.51.201 0 destination 172.21.249.0 0.0.0.255
rule 988 permit ip source 172.17.51.219 0 destination 172.21.249.0 0.0.0.255
rule 989 permit ip source 172.17.51.69 0 destination 172.21.249.0 0.0.0.255
---- More ----


rule 995 permit ip source 172.17.51.5 0 destination 172.21.14.32 0.0.0.31
rule 996 permit ip source 172.17.51.6 0 destination 172.21.14.32 0.0.0.31
rule 997 permit ip source 172.17.55.133 0 destination 172.21.14.32 0.0.0.31
rule 998 permit ip source 172.17.51.200 0 destination 172.21.14.32 0.0.0.31
rule 999 permit ip source 172.17.51.128 0 destination 172.21.14.32 0.0.0.31
rule 1000 permit ip source 172.17.51.130 0 destination 172.21.14.32 0.0.0.31
rule 1001 permit ip source 172.17.51.5 0 destination 172.20.222.0 0.0.0.255
rule 1002 permit ip source 172.17.51.6 0 destination 172.20.222.0 0.0.0.255
rule 1003 permit ip source 172.17.55.133 0 destination 172.20.222.0 0.0.0.255
rule 1004 permit ip source 172.17.51.128 0 destination 172.20.222.0 0.0.0.255
rule 1005 permit ip source 172.17.51.130 0 destination 172.20.222.0 0.0.0.255
rule 1012 permit ip source 192.168.102.66 0 destination 172.18.144.0 0.0.0.255
rule 1013 permit ip source 115.112.215.10 0 destination 172.18.144.0 0.0.0.255
rule 1014 permit ip source 172.17.50.13 0 destination 172.18.144.0 0.0.0.255
rule 1015 permit ip source 172.17.50.16 0 destination 172.18.144.0 0.0.0.255
rule 1016 permit ip source 172.17.50.14 0 destination 172.18.144.0 0.0.0.255
rule 1017 permit ip source 172.17.51.123 0 destination 172.18.144.0 0.0.0.255
rule 1018 permit ip source 172.17.50.15 0 destination 172.18.144.0 0.0.0.255
rule 1019 permit ip source 172.17.51.201 0 destination 172.18.144.0 0.0.0.255
rule 1020 permit ip source 172.17.51.207 0 destination 172.18.144.0 0.0.0.255
rule 1021 permit ip source 172.20.249.78 0 destination 172.18.144.0 0.0.0.255
rule 1022 permit ip source 172.17.51.128 0 destination 172.18.144.0 0.0.0.255
rule 1023 permit ip source 172.17.50.13 0 destination 172.21.5.0 0.0.0.255
---- More ----


rule 1024 permit ip source 172.17.50.14 0 destination 172.21.5.0 0.0.0.255
rule 1025 permit ip source 172.17.50.15 0 destination 172.21.5.0 0.0.0.255
rule 1026 permit ip source 172.17.50.16 0 destination 172.21.5.0 0.0.0.255
rule 1027 permit ip source 172.17.51.201 0 destination 172.21.5.0 0.0.0.255
rule 1028 permit ip source 172.17.51.123 0 destination 172.21.5.0 0.0.0.255
rule 1029 permit ip source 172.17.51.128 0 destination 172.21.5.0 0.0.0.255
rule 1030 permit ip source 172.17.51.130 0 destination 172.21.5.0 0.0.0.255
rule 1031 permit ip source 172.17.51.200 0 destination 172.21.5.0 0.0.0.255
rule 1032 permit ip source 172.17.55.133 0 destination 172.21.132.0 0.0.0.255
rule 1033 permit ip source 172.17.51.128 0 destination 172.21.132.0 0.0.0.255
rule 1034 permit ip source 172.17.51.130 0 destination 172.21.132.0 0.0.0.255
rule 1035 permit ip source 172.17.51.216 0 destination 172.20.17.0 0.0.0.255
rule 1036 permit ip source 172.17.51.216 0 destination 172.20.5.0 0.0.0.255
rule 1037 permit ip source 172.17.51.216 0 destination 172.21.7.0 0.0.0.255
rule 1038 permit ip source 172.17.51.216 0 destination 172.20.136.0 0.0.0.255
rule 1040 permit ip source 172.17.51.216 0 destination 172.19.249.0 0.0.0.255
rule 1041 permit ip source 172.17.51.216 0 destination 172.18.17.0 0.0.0.255
rule 1042 permit ip source 172.17.51.216 0 destination 172.18.59.0 0.0.0.255
rule 1249 permit ip source 172.17.50.13 0 destination 172.20.159.0 0.0.0.255
rule 1251 permit ip source 172.17.50.15 0 destination 172.20.159.0 0.0.0.255
rule 1252 permit ip source 172.17.50.16 0 destination 172.20.159.0 0.0.0.255
rule 1253 permit ip source 172.17.51.201 0 destination 172.20.159.0 0.0.0.255
rule 1254 permit ip source 172.17.51.207 0 destination 172.20.159.0 0.0.0.255
---- More ----


rule 1255 permit ip source 172.17.51.50 0 destination 172.20.159.0 0.0.0.255
rule 1256 permit ip source 172.17.51.219 0 destination 172.18.148.0 0.0.0.255
rule 1257 permit ip source 172.17.51.128 0 destination 172.18.121.0 0.0.0.255
rule 1258 permit ip source 172.17.51.69 0 destination 172.19.53.0 0.0.0.255
rule 1259 permit ip source 172.17.51.219 0 destination 172.19.53.0 0.0.0.255
rule 1260 permit ip source 172.17.51.69 0 destination 172.20.7.0 0.0.0.255
rule 1261 permit ip source 172.17.51.219 0 destination 172.20.7.0 0.0.0.255

Frequent Advisor

Re: SNMP configuration on hpe 6802 Router

acl number 3050
#
acl number 3999 name DB_REPLICATION
rule 1 permit ip source 172.17.53.0 0.0.0.255 destination 172.20.250.0 0.0.0.255
rule 2 permit ip source 172.17.51.236 0 destination 172.20.251.208 0
rule 3 permit ip source 172.17.51.153 0 destination 172.20.248.244 0
rule 4 permit ip source 172.17.51.156 0 destination 172.20.249.56 0
rule 5 permit ip source 172.17.51.153 0 destination 172.20.249.95 0
rule 6 permit ip source 172.17.51.230 0 destination 172.20.251.208 0
rule 7 permit ip source 172.17.53.0 0.0.0.255 destination 172.20.251.0 0.0.0.255
rule 8 permit ip source 172.17.56.120 0 destination 172.20.251.160 0
rule 9 permit ip source 172.17.51.8 0 destination 172.20.247.13 0
rule 10 permit ip source 172.17.51.8 0 destination 172.20.247.50 0
rule 50 deny ip
#
---- More ----


header motd %
*************************** DHANLAXMI BANK LIMITED ***************************
LOCATION: BANGALORE, KARNATAKA
DLB DATA CENTER CORE MPLS ROUTER 01#
CAUTION!!! THIS IS ACTIVELY MONITORING SYSTEM
UNAUTHORISED ACCESS STRICTLY PROHIBITED. ACTION TAKEN AGAINST THE VIOLATOR
******************************************************************************
%
#
domain system
#
domain default enable system
#
role name level-0
description Predefined level-0 role
#
role name level-1
description Predefined level-1 role
#
role name level-2
description Predefined level-2 role
#
role name level-3
---- More ----


description Predefined level-3 role
#
role name level-4
description Predefined level-4 role
#
role name level-5
description Predefined level-5 role
#
role name level-6
description Predefined level-6 role
#
role name level-7
description Predefined level-7 role
#
role name level-8
description Predefined level-8 role
#
role name level-9
description Predefined level-9 role
#
role name level-10
description Predefined level-10 role
#
---- More ----


role name level-11
description Predefined level-11 role
#
role name level-12
description Predefined level-12 role
#
role name level-13
description Predefined level-13 role
#
role name level-14
description Predefined level-14 role
#
user-group system
#
local-user admin class manage
password hash $h$6$pLFzaXLVKzoiwPpf$1pRJKT00KTlNq2MMjDgr6zTeNfSP/u6VhUINhLqqqFa3CKMuu4DTF5JJqE5yLBbmvkwOg1YmGGhXyy8Y4NzIng==
service-type ssh telnet terminal
authorization-attribute user-role network-admin
authorization-attribute user-role network-operator
#
local-user dlbadmin class manage
password hash $h$6$Bs+HHRhnkaMBG9Z0$a+/Ze4jMZzYKvZ8Zn7YSKpl8u8/Id5i9xNHyfoLCMyJqMLCdV7cyOL2wYVp2mUo14uu1Sw93QQcaVqghu94yYw==
service-type ssh telnet terminal
---- More ----


authorization-attribute user-role network-admin
authorization-attribute user-role network-operator
#
public-key peer 172.17.55.5
public-key-code begin
30819F300D06092A864886F70D010101050003818D0030818902818100BCF4F9F09B26FCC0
D7E0A27A7A3A46B3C7FF570788AB1CF7BC78813D0FE7C0814378B776220CCC69E4D0A8AC8F
97A7216621E9CE79DC0B4FA5F7B7E905F5F52E941B346BDD897A60377B5D0A2828981F95AA
74DFDA978F329EF77D3A3C96F1D7777BB34A415ACFE75765DB5648A7D36D68895BBD3B1C96
36DEADF1B3E8FD2FE50203010001
public-key-code end
peer-public-key end
#
public-key peer 172.17.55.8
public-key-code begin
30819F300D06092A864886F70D010101050003818D0030818902818100BCF4F9F09B26FCC0
D7E0A27A7A3A46B3C7FF570788AB1CF7BC78813D0FE7C0814378B776220CCC69E4D0A8AC8F
97A7216621E9CE79DC0B4FA5F7B7E905F5F52E941B346BDD897A60377B5D0A2828981F95AA
74DFDA978F329EF77D3A3C96F1D7777BB34A415ACFE75765DB5648A7D36D68895BBD3B1C96
36DEADF1B3E8FD2FE50203010001
public-key-code end
peer-public-key end