cancel
Showing results for 
Search instead for 
Did you mean: 

tomcat 6 for HP-UX 11.31

 
SOLVED
Go to solution
Highlighted
Marcus Höfner
Occasional Advisor

tomcat 6 for HP-UX 11.31

Hi,

 

I do not find a version of tomcat 6 for HP-UX 11.31.

 

I have searched  in the HP-UX Apache-based Web Server information.

I only found version 5.5.x

 

If there is not a HP-UX Apache-based Web Server with tomcat 6, is there a other way to install tomcat 6 on HP-UX 11.31

 

Thank you in advance

 

Marcus

Marcus
2 REPLIES 2
Highlighted
Marcus Höfner
Occasional Advisor

Re: tomcat 6 for HP-UX 11.31

I think this is the answer.

I wil try it. Looks easy

 

http://tech.chitgoks.com/2008/07/09/installing-apache-tomcat-6-on-unix-type-servers/

Marcus
Highlighted
Marcus Höfner
Occasional Advisor
Solution

Re: tomcat 6 for HP-UX 11.31