Operating System - OpenVMS
cancel
Showing results for 
Search instead for 
Did you mean: 

Decnet upgrade from Ver 4 to ver 5 fails at RX2800 i2

 
rickyboy
Occasional Contributor

Decnet upgrade from Ver 4 to ver 5 fails at RX2800 i2

Please see attached captured after installing /upgrade to ver5