Operating System - OpenVMS
cancel
Showing results for 
Search instead for 
Did you mean: 

In need of OpenVms 5.1 for DEC 3000 running Kodak LVT 1010

Jim Kenah
Occasional Visitor

In need of OpenVms 5.1 for DEC 3000 running Kodak LVT 1010

This is intended for David Miller or anyone who can help. I am running a DEC 3000 as an LVT server, using OpenVms 5.1. I recently saw this response to a fellow in my situation;
Would you be willing to post 5.1 for me? Thanks, Jim Kenah.
------------------------------------------------------------------------
Reponse: Do you have the DEC3000-M300, M400 or M500?
I have various versions of software V3.x and V5.1 for all three and can place one of them on a web site for you to access
2 REPLIES
Ian Miller.
Honored Contributor

Re: In need of OpenVms 5.1 for DEC 3000 running Kodak LVT 1010

Did you mean this one?
http://forums1.itrc.hp.com/service/forums/questionanswer.do?threadId=864893

He was running VMS V1.5-1H1

Which version VMS do you have?

I had mentioned V3.x and V5.1 FIRMWARE for those models of Alpha Server.
____________________
Purely Personal Opinion
Jim Kenah
Occasional Visitor

Re: In need of OpenVms 5.1 for DEC 3000 running Kodak LVT 1010

I apologize. It is 1.5.1 I'm in need of. Regards, Jim Kenah