HPE Community read-only access December 15, 2018
This is a maintenance upgrade. You will be able to read articles and posts, but not post or reply.
Hours:
Dec 15, 4:00 am to 10:00 am UTC
Dec 14, 10:00 pm CST to Dec 15, 4:00 am CST
Dec 14, 8:00 pm PST to Dec 15, 2:00 am PST
Operating System - OpenVMS
cancel
Showing results for 
Search instead for 
Did you mean: 

Installing Diagnose on VMS 7.1-1H1

 
SOLVED
Go to solution
Alon Jacob
Frequent Advisor

Installing Diagnose on VMS 7.1-1H1

Hi all.
One of our servers is running VMS 7.1-1H1 with Decevents V2.9 (Yes, it's OLD).
My question is - can I install Decevents 3.4 on it, or do I have to sattle for an older version?

Alon.
2 REPLIES
David B Sneddon
Honored Contributor
Solution

Re: Installing Diagnose on VMS 7.1-1H1

Alon,

I just installed V3.4 on a VMS 7.1-2 system.
It should work on 7.1-1H1.

Dave
Alon Jacob
Frequent Advisor

Re: Installing Diagnose on VMS 7.1-1H1

Just installed it. Looks OK.