Operating System - OpenVMS
cancel
Showing results for 
Search instead for 
Did you mean: 

Installing HPOV on Openview V7.3

 
Operations Anite
Regular Visitor

Installing HPOV on Openview V7.3

Hi there,

I would like to install HPOV on a VMS machine running OpenVMS 7.3, Can you please advise if this is possible? or does this server require a high version of VMS?

If I want to monitor this server using NNM only, would that still require an upgrade on the VMS server?