Operating System - OpenVMS
cancel
Showing results for 
Search instead for 
Did you mean: 

Need DECnet-Plus v7.1-2 on Alpha

 
Rene Rodrigue
Occasional Advisor

Need DECnet-Plus v7.1-2 on Alpha

I recently converted all of our v8.3 Itaniums to DECnet-over-IP with DECnet-Plus. We have two Alphas running 7.1-2 that I cannot upgrade due to other software dependencies. Long story short: the OpenVMS v7.1-2 CDs were somehow lost prior to my arrival. I've gone through all of the usual channels and asked other former decie's if they have a copy of the media, but have come up empty handed. Anyone have v7.1-2 for Alphas collecting dust that I could borrow and return when done?

Thanks,

Rene
1 REPLY 1
Robert Gezelter
Honored Contributor

Re: Need DECnet-Plus v7.1-2 on Alpha

Rene,

I MAY have it in my library.

If you want me to look, please contact me offline.

- Bob Gezelter, http://www.rlgsc.com