Operating System - OpenVMS
cancel
Showing results for 
Search instead for 
Did you mean: 

Required ACMSDI.dll support for Dot Net

 
Raj56
Occasional Visitor

Required ACMSDI.dll support for Dot Net

Hi,

I am using acmsdi.dll and Divb.dll for connecting/transaction between VB6 and OpenVMS.

Now I am migrating from VB6 to C#.NET 4.5.2. Please help me with the equivalent DLL/approach for connecting OpenVMS from C#.NET.

Thanks