Operating System - OpenVMS
cancel
Showing results for 
Search instead for 
Did you mean: 

ftp put file problem on OpenVMS

 
Paul Jerrom
Valued Contributor

Re: ftp put file problem on OpenVMS

Howdy,

As John says (hi John) you can use the SET command to turn on/off hi-watermarking, but I seem to remember you have to remount the disk to effect the change.

Have fun,

PJ
Have fun,

Peejay
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
If it can't be done with a VT220, who needs it?
李俊賢
Occasional Advisor

Re: ftp put file problem on OpenVMS

Thank you all
I obtain many experiences about this case!
Jur van der Burg
Respected Contributor

Re: ftp put file problem on OpenVMS

"As John says (hi John) you can use the SET command to turn on/off hi-watermarking, but I seem to remember you have to remount the disk to effect the change."

No. Changing highwater marking is immediate.

Jur.