Patches
cancel
Showing results for 
Search instead for 
Did you mean: 

Where do I get the patch PHCO_42016 so I can install the PAX-enh

SOLVED
Go to solution
dx12180
Occasional Advisor

Where do I get the patch PHCO_42016 so I can install the PAX-enh

Where do I get the patch PHCO_42016 so I can install the PAX-enh? I tried installing the Pax-enh but ran into a dependency error which states that I needed to install PHCO_42016 before I can install. Please help, have search everywhere in HP website and google. Just found a Patch readme file which tells me how to install the patch but it doenst tell me where to download it.

 

 

 

This thread has been moved from HP-UX>System Administration to HP-UX > patches

3 REPLIES
Patrick Wallek
Honored Contributor
Solution

Re: Where do I get the patch PHCO_42016 so I can install the PAX-enh

The page to access patches is here: https://h20565.www2.hp.com/portal/site/hpsc/patch/home/

 

However, you have to have a support agreement in order to access patches.  If you do not have a support agreement you cannot access any patches.

Dennis Handly
Acclaimed Contributor

Re: Where do I get the patch PHCO_42016 so I can install the PAX-enh

Steven Schweda
Honored Contributor

Re: Where do I get the patch PHCO_42016 so I can install the PAX-enh