ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

BrightStor Ver 7 for NW5.1

Charles Knight_1
Occasional Contributor

BrightStor Ver 7 for NW5.1

I have a Compaq DL380 running a RAID5 configuration. The OS is Netware 5.1.4. I have an external HP Surestore DLT70 tape backup backup. I had Arcserve 6.6 loaded and it worked. I attempted to upgrade to BrightStor (Arcserve 7.0). Now everything loads until it attempts to load the ARCSERVE.NLM, the server then abends. I have verified the NLMs per ca Storage Newsletter Version 99.01. Any Ideas?
1 REPLY
Charles Knight_1
Occasional Contributor

Re: BrightStor Ver 7 for NW5.1

Resolved - THANKS