HPE Community read-only access December 15, 2018
This is a maintenance upgrade. You will be able to read articles and posts, but not post or reply.
Dec 15, 4:00 am to 10:00 am UTC
Dec 14, 10:00 pm CST to Dec 15, 4:00 am CST
Dec 14, 8:00 pm PST to Dec 15, 2:00 am PST
ProLiant Servers (ML,DL,SL)
Showing results for 
Search instead for 
Did you mean: 

DL360 vs Linux RedHat

Occasional Visitor

DL360 vs Linux RedHat

Ok, I've tried more times before posting here.

That's the problem:

Dl 360 Xeon 2.8 GHz
1 Gb Ram
Smart Array 5i Controller with 2 U320 in RAID 1
ver 2.36
MPS Table Disabled
Processor Hyper-Threading Disabled
Virtual Installation Disk Disabled

Booting installation cd-rom I found these warnings:

cciss/c0d0: unknown partition table
Unable to identify CD-Rom format.

Any suggestions?

Thnx in advance.
Honored Contributor

Re: DL360 vs Linux RedHat

Did you try with MPS set to auto
There’s your problem!!! This thing is set to EVIL!
Occasional Visitor

Re: DL360 vs Linux RedHat

Of course .... but with no results.

I tried to use the install700.sh found in th SmartStart 7.01, too.
It was generated a feww errors.

Please help me ....
Occasional Visitor

Re: DL360 vs Linux RedHat

Solution found in http://forums1.itrc.hp.com/service/forums/questionanswer.do?threadId=53238 works great.

Thank you Vijay, I have appreciate much ;)