ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

DL580g8 :I can not install any of its versions ESXI 6.0.0 and 6.5

Masoud3258
Advisor

DL580g8 :I can not install any of its versions ESXI 6.0.0 and 6.5

HI

DL 580 G8 , p79 v1.96 8/18/2016 , spp 0/4/2017 , spp Gen 8.1

the system encounters a problem when I want to install ESXI 6.0.0 and 6.5

1 REPLY
krasinka1409
Respected Contributor

Re: DL580g8 :I can not install any of its versions ESXI 6.0.0 and 6.5

Hello, 

Are you installing with Intelligent Provisioning? 

Update IP and use and HPE Customized Image. 

Best Regards