ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

EFS and CIM version dependencies

 
Ayman Altounji
Valued Contributor

EFS and CIM version dependencies

I would like to know the minimum level EFS you can have installed and still be able to run CIM 4.90a. do I need to upgrade to the highest level EFS? All pertinent info would be appreciated.
Thanks.
1 REPLY
Ayman Altounji
Valued Contributor

Re: EFS and CIM version dependencies

Any agent (that was otherwise working) should report via snmp to the CIM application. - We'll always recommend you update -