ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

Freezing problems during verify phase of backup.

Ayman Altounji
Valued Contributor

Freezing problems during verify phase of backup.

We have a Proliant 3000 that has exhibited a problem only after upgrading to NT4 Service Pack 6a.
When running a backup using ArcServe 6.5 the backup portion works fine, but during the verify with CRC phase the machine drops off the LAN, and becomes extremely sluggish to respond on the console. If left alone, the backup does complete successfully but the CPU utilization in Perfmon stays at 90%+ We have tracked the apparent cause down to a very high level of interrupts being generated during the verify phase. Normal operation is about 200-300 int's /sec. During verify this jumps to about 50k/sec. A reboot brings everything back to normal. If backup is NOT run, the server works perfectly day-in, day-out.We have loaded the latest patches, firmware versions etc. Also tried Backup exec & Nt backup. Same fault. Replaced tape drive, ran tape drive off internal scsi port and a 2940 pci scsi card, tried different scsi cable. All to no effect. Our vendor told me there was a compaq notice about old netelligent NIC cards failing after sp6a is installed but I cannot find this on the web site. Can anyone confirm this?
Thanks...Glenn
1 REPLY
Ayman Altounji
Valued Contributor

Re: Freezing problems during verify phase of backup.

I couldn't find any notes that referred to nic failures after sp6a either..... If you're still working on this email us at support@compaq.com