BladeSystem Forums have moved here
To make BladeSystem information easier to find, we have moved the BladeSystem forums here, to Servers and Operating Systems.
ProLiant Servers (ML,DL,SL)
Showing results for 
Search instead for 
Do you mean 

HP DL360 Gen 8 support for Oracle Linux 6.1

SOLVED
Go to Solution
Advisor

HP DL360 Gen 8 support for Oracle Linux 6.1

[ Edited ]

I see the DL360 and DL380 Gen 8 are supported with Red Hat EL 6.1, when can I expect these will be certified with Oracle LInux 6.1?

 

 

P.S. this thread has been moved from Servers > Planning to ProLiant Servers  - Hp Forum Moderator

1 REPLY
Highlighted
Honored Contributor

Re: HP DL360 Gen 8 support for Oracle Linux 6.1