ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

Insight Manager

 
Michael S. Androsov
Occasional Advisor

Insight Manager

I have ProLiant 1600 server running NetWare 5.0. In the Log of the Insight Manager I received next message:
Fatal Exception (Number 14, Cause Abend: Page Fault Running Process: CPQDASA.NLM 2 Code execution in module V0.12+ at offset +D029870Eh.

What's the problem?

Michael S. Androsov
EXPOCENTR
7 REPLIES
SAKET_5
Honored Contributor

Re: Insight Manager

Hey Michael,

Not an expert in this area but discussed this with a colleague who works in this area.

You may find the following link of help to ya:
http://forums.novell.com/group/novell.support.netware.5x.server-backup/readerNoFrame.tpt/@thread@2363@F@10@D-,D@NONE+2362/@article@2362

Hope, this is of some help to you.

P.S. don't forget to assign points:)

Good luck.
Michael S. Androsov
Occasional Advisor

Re: Insight Manager

Sorry, this is not my problem.
I has a problem with CPQDASA.NLM module on single processor server.
Also my server continue working after this error normally.

Michael S. Androsov
EXPOCENTR
Lee Knutson
Occasional Advisor

Re: Insight Manager

You've probably already tried this, but anytime I have received ABENDs from the CPQ* NLMs, I usually remove anything starting with CPQ in the AUTOEXEC.NCF and install the newest ProLoiant Support Pack from HP's site with its newest CPQ* NLMs (which will also re-enter the needed lines in the AUTOEXEC.NCF).

lee
Michael S. Androsov
Occasional Advisor

Re: Insight Manager

I have a NetWare 5.0, and I can't find Support Pack fot this version. On HP web site exists the Support Pack for 5.1 version only.

Michael S. Androsov
EXPOCENTR
Prashant (I am Back)
Honored Contributor

Re: Insight Manager

Hi

PSP For Novel and support info
http://h10018.www1.hp.com/wwsolutions/novell/index-all.html

What you are looking for is not there.

Regards,
Prashant
Nothing is impossible
Michael S. Androsov
Occasional Advisor

Re: Insight Manager

On the http://h10018.www1.hp.com/wwsolutions/novell/index-all.html I can't find NetWare 5.0, only NetWare 5.1.

Michael S. Androsov
EXPOCENTR
Lee Knutson
Occasional Advisor

Re: Insight Manager

Novell has "end of lifed" NetWare 5.0 I suppose. If they have, this would cause HP to stop support for those products as well. The newest version of the SmartStart CDs that would have the PSP that would work with NetWare 5.0 are likely to be version 5.50. You'd have to acquire these CDs to update the PSP. Not the information you wanted to hear I'm afraid. :-|