ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

ML150 G5 - Fedora 9

SC Johnson
Occasional Contributor

ML150 G5 - Fedora 9

When booting FC9 I see the following message on the screen and in the dmesg output.

IRQ type mismatch for IRQ 0

How can I review (and change) the interrupts that are being used on the integrated devices?
I see no such setting in the BIOS.

steve