ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

Problème démarrage ProLiant ML 350 Gen 10

 
Occasional Visitor

Problème démarrage ProLiant ML 350 Gen 10

Bonjour tout le monde,

Mon serveur ne démarre plus depuis ce matin, voici l'écran que je vois quand j'accéde au diagnostique via UIO :

 

  • Thumbnail(Server Power : OFF)
  • Critical Log Entries : Server Critical Fault (Service Information : Input Power Loss, Power Supply, Power Supply 1 (03h) Power Supply 2 (03h))

 

Au niveau des 4 LED en façade : Power / Santé / Réseau / UIO elles clignotent en simulanées Orange / Rouge / Vert / Bleu…

 

Merci d'avance pour votre aide précieuse!!!

Courage :):);)

Elles clignotent 2 fois rapidement en simultanées avec 1 seconde de pose après !!!

 

Google Translated

Hello everyone,

 

My server has not started since this morning, here is the screen I see when I access the diagnostic via UIO:

 

  • Thumbnail(Server Power : OFF)
  • Critical Log Entries : Server Critical Fault (Service Information : Input Power Loss, Power Supply, Power Supply 1 (03h) Power Supply 2 (03h))

 

At the level of the 4 LEDs on the front: Power / Health / Network / UIO they flash in simultaneous Orange / Red / Green / Blue…

Thank you in advance for your precious help !!!

Courage :);)

They flash 2 times quickly simultaneously with 1 second of exposure after !!!

1 REPLY 1
Highlighted
HPE Pro

Re: Problème démarrage ProLiant ML 350 Gen 10

Hello,

I hope all is well.

The system board needs to be replaced to resolve the issue. we believe it made backplane reset.

If you feel this was helpful please click the KUDOS! thumb below!   

Regards,

 

 


I am a HPE Employee

Accept or Kudo