ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

RHEL 4 U6 support

 
Ivan Kuznetsov
Frequent Advisor

RHEL 4 U6 support

Hello!

As far as I know RedHat EL4 Update 6 is not supported by the current version of Linux PSP (7.91). Are any post-7.91 PSP releases which supports RHEL4.6? May be there are beta versions?

I urgently need for online HP SmartArray configuration utility (either CLI or web-based) working under RHEL4.6 x86_64

Regards, Ivan Kuznetov