ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

SPP 4-2015 / SUM 7.2 inventory failed with 380Gen8 Server on VMWARE Node

Axel Müller_2
Regular Advisor

SPP 4-2015 / SUM 7.2 inventory failed with 380Gen8 Server on VMWARE Node

Try to update a 380pG8 Server with SPP 4-2015 via VMWARE 5.5 Node. Inventory runs fine (5 Minutes) till this packet

2015-04-16 17_03_55.png

 

then i've got an self inventory error

 

2015-04-16 17_05_02.png

 

 

Maybe because of last package is for Gen9 Servers?

 

That's happens on all our VMWARE Servers.. always on this point

 

Somewhere else?

 

PS: Running this SPP as Boot CD on same server works fine..no inventory error