ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

compatible problem with SCO UnixWare 7.1.1 for some storage products

 
???_92
Occasional Contributor

compatible problem with SCO UnixWare 7.1.1 for some storage products

hi,
i am chinese bank IT,we will want to purchase 5 HP ML350 G2 Servers.i will install the SCO UnixWare 7.1.1 operation system,and i have found some article to ensure the server is compatible with SCO UnixWare 7.1.1,but i can't find clear information on HP's website to ensure if the Smart Array 532 Controller and the HP DDS4 internal tape driver are also compatible with SCO UnixWare 7.1.1.if you have these documents,pls email to me these link address.

if these products are compatible with SCO UnixWare 7.1.1,pls refer to where i download the drivers for these products.
Help others just is help self
4 REPLIES
Robert-Jan Goossens
Honored Contributor
???_92
Occasional Contributor

Re: compatible problem with SCO UnixWare 7.1.1 for some storage products

hello,

thanks.but can you find other compatible information for Smart Array 532 Card with SCO UnixWare 7.1.1?

i have found some article refered to the imcompatible event,can you help me ensure it?

http://wwss1pro.compaq.com/support/reference_library/viewdocument.asp?source=EX010503_CW02.xml&dt=3

raphlgu
Help others just is help self
???_92
Occasional Contributor

Re: compatible problem with SCO UnixWare 7.1.1 for some storage products

Robert-Jan Goossens
Honored Contributor

Re: compatible problem with SCO UnixWare 7.1.1 for some storage products

Hello again,

Maybe this link will take you closer.

http://www.compaq.com/support/files/server/us/locate/25_4678.html

Regards,

Robert-Jan.