ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

ml370t01 g1 w2k3 nao instala

 

ml370t01 g1 w2k3 nao instala

Boas, estou com um problema com o smartstart 5.50 faço todos os passos para instalaçao manual escolho windows 2000 server ele faz tudo. porem quando na instalaçao do windows 2003 com F6 e a diskete com os drivers compaq aray2 para windows 2003 fica sempre bloqueado na parte do setup do windows onde diz setup is starting window. a luz dos 6 discos piscam apenas uma vez e nada mais faz.
com o nt4 instala tudo bem com a diskete compaq 32 bits internal scsi for nt4.
ja exprimentei com todos os drivers para o 2000 e 2003 que estao no site da HP.
o modelo do servidor e Compaq Proliant ML370t01 Dual P3 1000 com 2 gigas de ram.
caso alguem me possa ajudar agradeço desde ja.
3 REPLIES

Re: ml370t01 g1 w2k3 nao instala

Hello, I have a problem with ml370t01 server. the SmartStart 5.50 do all the steps and i choose manual installation windows 2000 server everything work well. but when star installation of Windows 2003 with F6 and floppy disk with drivers for compaq aray2 windows 2003 is always freeze on the part of windows that say "setup is starting windows". the light of the 6 hdd flash only once and does nothing more.
with nt4 cd install fine with the floppy disk compaq 32-bit internal scsi for nt4.
i already Try it with all the drivers for the 2000 and 2003 who are on the HP website. but no results always stock in setup is starting windows. some thing happen if i try windows 2000 server cd.
the server model is Compaq Proliant ML370t01 Dual P3 1000 with 2 gigabytes of ram.
can someone give me the right link or .exe for the scsi internal for windows 2000 or 2003.
cnb
Honored Contributor

Re: ml370t01 g1 w2k3 nao instala

Duplicate thread:

http://forums11.itrc.hp.com/service/forums/questionanswer.do?threadId=1416678

Please close this and use only one thread.

Rgds,

Re: ml370t01 g1 w2k3 nao instala

duplicate forum