ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

netware 4.11 and dl360

richard cable
Occasional Contributor

netware 4.11 and dl360

Hello

We are about to go to netware 6, from a netware 4.11 enviroment. This has meant that we have bought newer servers to accommodate netware 6.

Now the first netware 6 server in the tree should be the certificate server, so I would like to install netware 4.11 on to the dl360 we have and then do an in place upgrade.

But since netware 4.11 is no longer supported it seems it cant be installed on these servers.

Do any of you know a way of getting 4.11 onto one of these servers. just until I can upgrade it. ???

Otherwise I will have to across the wire migrate, which can be a right pain.

thanks

Richard
1 REPLY
Matt Timken
Occasional Visitor

Re: netware 4.11 and dl360

Here's some info on the NetWare 4.11 and Proliant DL360's...

http://h18000.www1.hp.com/support/askkcs/issg/300_0_8537671_3119801.html

Hope this helps...