DL580 G4

 
CA999181
Occasional Advisor

DL580 G4

On the supported OS site, the OS version inforamtion is for 2003 R2( which obviously includes SP1). Is Pre-SP1 2003 server supported on the 580 g4?