ProLiant Servers - Netservers

Driver for SLES8 Kernel 2.4.19-4GB (Smart Array 6i)

 
CA1378060
New Member

Driver for SLES8 Kernel 2.4.19-4GB (Smart Array 6i)

Hi, i'm searching for a suitable driver for "SuSE Linux Enterprise Server 8 (without SP...)" Kernel version 2.4.19-4GB for the Smart Array 6i Controller...
The HP driver sites only cache the driver for the 2.4.21 Kernel (SLES8 SP4).
Perhaps somebody has the driver.

MfG Niels Grahlmann
1 REPLY 1
CA1378060
New Member

Re: Driver for SLES8 Kernel 2.4.19-4GB (Smart Array 6i)

I forgot... i don't need the PRM Packet! I need FD Image because i have problems during the installation.