Simpler Navigation coming for Servers and Operating Systems
Coming soon: a much simpler Servers and Operating Systems section of the Community. We will combine many of the older boards, and you won't have to click through so many levels to get at the information you need. If you are looking for an older board and do not find it, check the consolidated boards, as the posts are still there.
Remote Lights-Out Mgmt (iLO 2, iLO, RILOE II)
cancel
Showing results for 
Search instead for 
Did you mean: 

RE: Virtual Folders Dismounting?

Glock
Occasional Visitor

RE: Virtual Folders Dismounting?

If I mount a Virtual Folder in one Remote Console session and then start another Remote Console session to another server and try to mount another virtual folder on the second server, it will dismount the previously mounted virutal folder before mounting the new virtual folder.

Is there anyway I can have multiple Remote Console sessions to multiple servers all using virtual folders at the same time? Thanks.
3 REPLIES
KarloChacon
Honored Contributor

Re: RE: Virtual Folders Dismounting?

hi Glock

I just mounted the same image (w2008) in 2 server ilo2 and both are running the same image no problems why? did you find an error or something?


so it's possible I did it and it worked

regards
Didn't your momma teach you to say thanks!
Glock
Occasional Visitor

Re: RE: Virtual Folders Dismounting?

I am doing this on two BL460c's, perhaps something Blade specific? When I mount a new vFolder the previous other vFolder dismounts.
acartes
Honored Contributor

Re: RE: Virtual Folders Dismounting?

Try opening a new browser instance for each iLO.

Do not use the browser "New Window" command, instead start the application from the desktop.