Server Clustering
cancel
Showing results for 
Search instead for 
Did you mean: 

Upgrade issue for CMU

aa1aa1
Senior Member

Upgrade issue for CMU

Hi, Sir:

I have many more ProLiant Server installed with CMU 7.3, and I have active lic for them. Base on require for extend of datacenter, I have buy new sets for datacenter building. So the CMU will installing with  8.2,  but I want to know  whether 8.2 can mamage those machine installed 7.3 ?

Pls kindly help me to solve this asap. Thank you very much.

If any info ,pls mail to me: Personal Info Erased. Thx,.