Server Management - Systems Insight Manager
cancel
Showing results for 
Search instead for 
Did you mean: 

Post Error Alerts HPSIM 5.0 SP4

Annette Jones_2
Regular Advisor

Post Error Alerts HPSIM 5.0 SP4

I'm getting these alerts for about 6 2003 servers, I have checked and rechecked everything and I can't see why these alerts appear. The intergrated logs are all marked repaired, but each time a hardware poll is run I get a Post Error alert against the same servers repeatedly.

Anyone got any ideas!
7 REPLIES
LukaS_9
Regular Advisor

Re: Post Error Alerts HPSIM 5.0 SP4

Hi Annette,
are this servers "NEC Express5800" or something like this?

luca
Annette Jones_2
Regular Advisor

Re: Post Error Alerts HPSIM 5.0 SP4

No, they are compaq proliant servers, and they are all DC's, which is the other common factor.
Rancher
Honored Contributor

Re: Post Error Alerts HPSIM 5.0 SP4

I have seen these as well. It is a problem with the HP software, which is supposed to be fixed soon.

http://h20000.www2.hp.com/bizsupport/TechSupport/Document.jsp?objectID=c00724877&jumpid=em_EL_Alerts/US/Jul06_ALL/Alerts
Rob Buxton
Honored Contributor

Re: Post Error Alerts HPSIM 5.0 SP4

That document suggests they're fixed with version 7.60 of the agents which has been released.
Annette Jones_2
Regular Advisor

Re: Post Error Alerts HPSIM 5.0 SP4

Also besides 2003 being the common thing the other being "Microsoft Windows Server 2003, Standard Edition Service Pack 1 (64-bit)".

They are all 64 bit servers.............
Annette Jones_2
Regular Advisor

Re: Post Error Alerts HPSIM 5.0 SP4

Interestingly enough, the servers with this problem (ProLiant DL580 G3), is not listed in the affected servers list on the document.

Any thoughts anyone?
Rancher
Honored Contributor

Re: Post Error Alerts HPSIM 5.0 SP4

Our servers are also not included in the list, ML370 G4's. We are running Windows 2003 Standard, and Enterprise, SP1.