Server Management - Systems Insight Manager
cancel
Showing results for 
Search instead for 
Did you mean: 

SIM - Cookies enabled

 
Frequent Advisor

SIM - Cookies enabled

Hi
I can't login to HP SIM, because IE8 gives a message: You must have cookies enabled.
I think cookies are enabled, I tried to change IE settings, it doens't work.
Any ideas?

Best regards.
2 REPLIES 2
Occasional Advisor

Re: SIM - Cookies enabled

Hi,

try the followiung order:
1. delete temporary files (all)
2. try to windows update the system
Occasional Advisor

Re: SIM - Cookies enabled

I believe that you already check Internet Options / Privacy ;)