Server Management - Systems Insight Manager
cancel
Showing results for 
Search instead for 
Did you mean: 

SNMP and alert im SIM

Espen Riis ANderse
Occasional Contributor

SNMP and alert im SIM

Hi!
Im new here.

I have just installed sim 5.0
I have imported my server but i cant get the error messages in sim. When i access the server homepage i can see errors but not on sim console.
SNMP is correct configured.
Anyy idee??
2 REPLIES
Daniel Leblanc
Honored Contributor

Re: SNMP and alert im SIM

Tip on getting help in HP Forum,make sure you apply you points for every message in a tread from 0 to 10 points:
N/A: The reply was a clarification to my original question
1-3: The answer didn't help answer my question, but thanks anyhow!
4-7: The answer helped with a portion of my question, but I still need help.
8-10: The answer has solved my problem completely! I'm a happy camper!

From HP
WHY SHOULD YOU DO THIS?
There are 3 reasons why we feel rating replies is such an important feature:

1.) Others have taken time to help you, so please give them credit for their help.
2.) Your rating will help your peers earn points toward their Forums status, and you will validate the quality of the solution you've received.
3.) Other readers will understand which answer best solved a problem, enriching the community knowledge being shared.

Daniel Leblanc
Honored Contributor

Re: SNMP and alert im SIM

1 All you re server SNMP setting are set for TRAPS>Communite name(correc name),TRAPS>Communite name>traps destination> 1-server Insight & 2-127.0.0.1

#2 All you re server snmp setting are set for SECURITE> Accepted community name>Communite name(correc name),All you re server snmp setting are set for SECURITE> Accepted community name>Communite name> Accepted packet from these host>1-server Insight & 2-127.0.0.1.

3# in youre Home page manegement>Setting>Securite
A_IP Binding-Nothing
B_IP Restricted Login-Nothing
C_Local Server Certificate-Nothing
D_Local/Anonymous Access-Nothing
E_Trust Mode>Secure Trust Modes:Trust by Certificate
F_Trusted Management Servers>Importe you Insight server certificate
G_User Groups-Nothing.