Serviceguard
cancel
Showing results for 
Search instead for 
Did you mean: 

2.4.21-20.ELhugemem and service guard

 

2.4.21-20.ELhugemem and service guard

I am going to install service guard on 2.4.21-20.ELhugemem.Please respond if there are any issues.Please respond even if there are no issues.

3 REPLIES
Chakravarthi
Trusted Contributor

Re: 2.4.21-20.ELhugemem and service guard

hi,

i have not faced any issues till now..
Serviceguard for Linux
Honored Contributor

Re: 2.4.21-20.ELhugemem and service guard

That is RedHat 3 U3. It is supported with both 11.15 abd 11.16. We have not heard of any issues.

Re: 2.4.21-20.ELhugemem and service guard

Thanks for the response and I finished succesfully and there were no issues.