Serviceguard
cancel
Showing results for 
Search instead for 
Did you mean: 

MCServiceGuard 11.20 for EXT SAP 5.1 sap.functions

 
Highlighted
Cortes Albertino
Trusted Contributor

Re: ServiceGuard 11.20 for EXT SAP 5.1 sap.functions

Hello,

 

Check if PHSS_42151 is currently installed on these impacted systems.

This problem has already been reported to HP.
A patch is planned to become available by March 2012 to correct this.
This issue is addressed in a change request QXCR1001166323.

You can contact HP support for extra details if needed.

 

Hope it helps,

Albertino

Highlighted
JeanMesquida
Senior Member

Re: ServiceGuard 11.20 for EXT SAP 5.1 sap.functions

Merci/Thanks Albertino

 

A bientôt

Jean

Cortes Albertino
Trusted Contributor

Re: ServiceGuard 11.20 for EXT SAP 5.1 sap.functions

Hello,

 

The fix is now available PHSS_42569 ( contains also QXCR1001162701 fix ).

 

Hope it helps,

 

Albertino

Highlighted
Stephen Doud
Honored Contributor

Re: MCServiceGuard 11.20 for EXT SAP 5.1 sap.functions

See

PHSS_42569    11.31 SGeSAP B.05.10 cumulative patch